<!DOCTYPE html><html lang="fr-FR" class="no-js"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&subset=latin%2Clatin-ext" /><link rel="stylesheet" href="http://www.espoirsdufootball.com/wp-content/cache/min/1/7ee5d0e6a965de7a9e0250db2c39d021.css" data-minify="1"/><link rel="stylesheet" href="http://www.espoirsdufootball.com/wp-content/cache/min/1/5e9b2835acbb7b26b92d36f423dbcc06.css" data-minify="1"/><link rel="stylesheet" href="http://www.espoirsdufootball.com/wp-content/cache/min/1/701624a0afaf064b4ca3fc6ba7169c0b.css" data-minify="1"/><link rel="stylesheet" href="http://www.espoirsdufootball.com/wp-content/cache/min/1/6462b04be13688efa6f4ac5905575523.css" data-minify="1"/><link rel="stylesheet" href="http://www.espoirsdufootball.com/wp-content/cache/min/1/d818a7f1a5dd2dde989f4edcfca132d3.css" data-minify="1"/><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/08470acc881fc0a863dda9656777fea7.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/1074c08984c32d7eaffa0d56ea29aa4a.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/c1ee197aeb879d323849baeb613b3362.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/8fb890c7ca2d6c2e419341cfe324f696.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.espoirsdufootball.com/xmlrpc.php"><title>Lancement des Trophées EspoirsduFoot 2018</title><style type="text/css">@font-face{font-family:'socialfans';src:url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.eot?v=4.2');src:url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.eot?v=4.2#iefix') format('embedded-opentype'),
url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.woff?v=4.2') format('woff'),
url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.ttf?v=4.2') format('truetype'),
url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.svg?v=4.2') format('svg');font-weight:normal;font-style:normal}</style><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@EspoirsduFootball.com"><meta name="twitter:site" content="@EspoirsduFootball.com"><meta property="og:title" content="Lancement des Trophées EspoirsduFoot 2018"><meta property="og:description" content="Après le sacre d&#039;Ousmane Dembélé en 2016, EspoirsduFootball.com lance la deuxième édition des Trophées EspoirsduFoot que vous pouvez retrouver sur Twitter #TrophéesEspoirsduFoot.Règlement de"><meta property="og:image" content="http://www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png">  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <meta name="description" content="EspoirsduFootball.com lance la deuxième édition des Trophées EspoirsduFoot que vous pouvez retrouver sur Twitter #TrophéesEspoirsduFoot."/><link rel="canonical" href="http://www.espoirsdufootball.com/troph%C3%A9es-espoirsdufoot-2018" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.espoirsdufootball.com\/","sameAs":["https:\/\/www.facebook.com\/jeveuxdevenirfootballeurprofessionnel\/","https:\/\/www.instagram.com\/jvdfp\/","https:\/\/twitter.com\/EspoirsduFoot"],"@id":"http:\/\/www.espoirsdufootball.com\/#organization","name":"EspoirsduFootball.com","logo":"http:\/\/www.espoirsdufootball.com\/images\/Logo-EspoirsduFootball-Parallax.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Espoirs du Football &raquo; Flux" href="http://www.espoirsdufootball.com/feed" /><link rel="alternate" type="application/rss+xml" title="Espoirs du Football &raquo; Flux des commentaires" href="http://www.espoirsdufootball.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Espoirs du Football &raquo; Lancement des Trophées EspoirsduFoot 2018 Flux des commentaires" href="http://www.espoirsdufootball.com/troph%C3%A9es-espoirsdufoot-2018/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><style id='lenscap-style-inline-css' type='text/css'>button, input[type='button'],
input[type='reset'],
input[type='submit'],
.button,
#page #infinite-handle button,
#page #infinite-handle button:hover,
.comment-navigation a,
.drawer .tax-widget a,
.su-button,
h3.comments-title,
.page-numbers.current,
.page-numbers:hover,
.woocommerce nav.woocommerce-pagination ul li span.current,
.woocommerce nav.woocommerce-pagination ul li span:hover,
.woocommerce nav.woocommerce-pagination ul li a:hover,
a.added_to_cart,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
.woocommerce button.button.alt,
.woocommerce button.button.alt:hover,
.woocommerce button.button,
.woocommerce button.button:hover,
.woocommerce a.button.lenscap,
.woocommerce-cart .wc-proceed-to-lenscap a.lenscap-button,
.woocommerce-cart .wc-proceed-to-lenscap a.lenscap-button:hover,
.woocommerce input.button.alt,
.woocommerce input.button.alt:hover{background-color:#1d96f3}.widget-area aside .widget-title,
.widget-area aside .widgettitle,
.widget-area .widget-grofile h4 a,
.site-footer .widget-title,
.archive-header,
.featured-content-title,
h3.comment-reply-title,
.category-menu-title,
#jp-relatedposts .jp-relatedposts-headline{border-left-color:#1d96f3}.sort-list .current-menu-item{border-bottom-color:#1d96f3}.index-posts .grid-cats a,
.grid-cats a,li.is-active:before,li:hover:before{color:#1d96f3}.main-navigation ul li.current-menu-item,
.main-navigation ul li.current-page-item,
.main-navigation ul li:hover{border-top-color:#1d96f3}.featured-content-posts .post .grid-text,
.hero-pager-wrap,
.featured-content-wrapper .slide-navs a,
.featured-content-wrapper .featured-content-title,.featured-content-nav{background: .6}#hero-pager .pager-tip{border-bottom-color: .6}.featured-content-wrapper{background:#272c30}.featured-content-wrapper .entry-content{float:none;width:47.5%}.cover-image{opacity: .3}.blur{-webkit-filter:blur(0px);filter:blur(0px)}.site-footer{background:#272c30}.cover-image-footer-wrap{opacity: .3;-webkit-filter:blur(0px);filter:blur(0px)}.featured-content-posts .post
.container{padding-top:5%;padding-bottom:5%}</style><style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"http:\/\/www.espoirsdufootball.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var SfcounterObject = {"ajaxurl":"http:\/\/www.espoirsdufootball.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.espoirsdufootball.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"37778","token":"dbdae0a63b","debug":""};
/*  */</script> <link rel='https://api.w.org/' href='http://www.espoirsdufootball.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.espoirsdufootball.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.espoirsdufootball.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://wp.me/p5CNX7-9Pk' /><link rel="alternate" type="application/json+oembed" href="http://www.espoirsdufootball.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.espoirsdufootball.com%2Ftroph%25C3%25A9es-espoirsdufoot-2018" /><link rel="alternate" type="text/xml+oembed" href="http://www.espoirsdufootball.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.espoirsdufootball.com%2Ftroph%25C3%25A9es-espoirsdufoot-2018&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta property="og:type" content="article" /><meta property="og:title" content="Lancement des Trophées EspoirsduFoot 2018" /><meta property="og:url" content="http://www.espoirsdufootball.com/troph%C3%A9es-espoirsdufoot-2018" /><meta property="og:description" content="Après le sacre d&rsquo;Ousmane Dembélé en 2016, EspoirsduFootball.com lance la deuxième édition des Trophées EspoirsduFoot que vous pouvez retrouver sur Twitter #TrophéesEspoirsduFoot. Règlement de…" /><meta property="article:published_time" content="2018-08-05T17:15:18+00:00" /><meta property="article:modified_time" content="2018-08-05T17:15:18+00:00" /><meta property="og:site_name" content="Espoirs du Football" /><meta property="og:image" content="https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?fit=1200%2C675" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:locale" content="fr_FR" /><link rel="icon" href="https://i0.wp.com/www.espoirsdufootball.com/images/cropped-Logo-EDF-Quadri.jpg?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.espoirsdufootball.com/images/cropped-Logo-EDF-Quadri.jpg?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.espoirsdufootball.com/images/cropped-Logo-EDF-Quadri.jpg?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.espoirsdufootball.com/images/cropped-Logo-EDF-Quadri.jpg?fit=270%2C270" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-27951921-1', 'auto');
  ga('send', 'pageview');</script>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.espoirsdufootball.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="post-template-default single single-post postid-37778 single-format-standard cookies-not-set excerpt-view group-blog has-featured-content"><header id="masthead" class="site-header"><div class="search-drawer" aria-expanded="false" role="region"><div class="container"><div class="drawer-search"><div class="big-search"><form role="search" method="get" class="searchform" action="http://www.espoirsdufootball.com/"><div> <label class="screen-reader-text">Search for:</label><input type="text" value="" name="s" class="search-input" placeholder="Search here..." /><button class="searchsubmit" type="submit"> <i class="fa fa-search"></i> <span>Search</span> </button></div></form></div></div></div></div><div class="top-navigation"><div class="container"><div class="site-identity clear"><div class="site-title-wrap"><div class="titles-wrap"><p class="site-title"><a href="http://www.espoirsdufootball.com/" rel="home">Espoirs du Football</a></p><p class="site-description">Actualité des futures stars du foot français et international</p></div></div><div class="top-navigation-right"> <nav class="social-navigation"> </nav> <button class="search-toggle button-toggle"> <span class="toggle-visible"> <i class="fa fa-search"></i> Search </span> <span> <i class="fa fa-times"></i> Close </span> </button><button class="menu-toggle button-toggle"> <span> <i class="fa fa-bars"></i> Menu </span> <span> <i class="fa fa-times"></i> Close </span> </button></div></div> <nav id="site-navigation" class="main-navigation"><div class="menu-menu-categories-container"><ul id="menu-menu-categories" class="menu"><li id="menu-item-33375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33375"><a href="http://www.espoirsdufootball.com/category/portraits" data-object-id="5">Portraits</a></li><li id="menu-item-33839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33839"><a href="http://www.espoirsdufootball.com/category/portraits-chinois" data-object-id="134">Portraits Chinois</a></li><li id="menu-item-37073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37073"><a href="http://www.espoirsdufootball.com/category/reportages" data-object-id="4884">Reportages</a></li><li id="menu-item-37074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37074"><a href="http://www.espoirsdufootball.com/category/temoignages" data-object-id="4823">Témoignages</a></li><li id="menu-item-34960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34960"><a href="http://www.espoirsdufootball.com/category/interviews" data-object-id="10">Interviews</a></li><li id="menu-item-34959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34959"><a href="http://www.espoirsdufootball.com/category/decouvertes" data-object-id="330">Découvertes</a></li><li id="menu-item-33824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33824"><a href="http://www.espoirsdufootball.com/category/expoirs" data-object-id="4572">Expoirs</a></li><li id="menu-item-34957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34957"><a href="http://www.espoirsdufootball.com/category/premieres" data-object-id="3676">Première</a><ul class="sub-menu"><li id="menu-item-33877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33877"><a href="http://www.espoirsdufootball.com/category/premieres/premier-contrat-pro" data-object-id="4805">Premier Contrat Pro</a></li><li id="menu-item-33878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33878"><a href="http://www.espoirsdufootball.com/category/premier-match-pro" data-object-id="4804">Premier Match Pro</a></li><li id="menu-item-34958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34958"><a href="http://www.espoirsdufootball.com/category/premieres/premier-but-pro" data-object-id="4895">Premier But Pro</a></li></ul></li></ul></div> </nav></div><div class="drawer-wrap"><div class="drawer drawer-menu-explore"> <nav id="drawer-navigation" class="drawer-navigation"><div class="menu-menu-categories-container"><ul id="menu-menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33375"><a href="http://www.espoirsdufootball.com/category/portraits" data-object-id="5">Portraits</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33839"><a href="http://www.espoirsdufootball.com/category/portraits-chinois" data-object-id="134">Portraits Chinois</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37073"><a href="http://www.espoirsdufootball.com/category/reportages" data-object-id="4884">Reportages</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37074"><a href="http://www.espoirsdufootball.com/category/temoignages" data-object-id="4823">Témoignages</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34960"><a href="http://www.espoirsdufootball.com/category/interviews" data-object-id="10">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34959"><a href="http://www.espoirsdufootball.com/category/decouvertes" data-object-id="330">Découvertes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33824"><a href="http://www.espoirsdufootball.com/category/expoirs" data-object-id="4572">Expoirs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34957"><a href="http://www.espoirsdufootball.com/category/premieres" data-object-id="3676">Première</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33877"><a href="http://www.espoirsdufootball.com/category/premieres/premier-contrat-pro" data-object-id="4805">Premier Contrat Pro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33878"><a href="http://www.espoirsdufootball.com/category/premier-match-pro" data-object-id="4804">Premier Match Pro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34958"><a href="http://www.espoirsdufootball.com/category/premieres/premier-but-pro" data-object-id="4895">Premier But Pro</a></li></ul></li></ul></div> </nav> <nav class="social-navigation drawer-navigation"> </nav><form role="search" method="get" class="searchform" action="http://www.espoirsdufootball.com/"><div> <label class="screen-reader-text">Search for:</label><input type="text" value="" name="s" class="search-input" placeholder="Search here..." /><button class="searchsubmit" type="submit"> <i class="fa fa-search"></i> <span>Search</span> </button></div></form></div></div></div> </header><div id="page" class="hfeed site container"><div id="content" class="site-content"><div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-37778" class="post-37778 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-tropheesespoirsdufoot with-featured-image"> <header class="entry-header"><h1 class="entry-title">Lancement des Trophées EspoirsduFoot 2018</h1><p class="entry-byline"> <a href="http://www.espoirsdufootball.com/author/redaction" title="Posts by EspoirsduFootball.com"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://2.gravatar.com/avatar/b407450747e49d627b78e50acada19b4?s=44&#038;d=https%3A%2F%2Fi1.wp.com%2Fwww.espoirsdufootball.com%2Fimages%2Fcropped-cropped-Logo-EspoirsduFoot.png%3Ffit%3D44%252C44&#038;r=g" width="44" height="44" alt="" class="avatar avatar-44 wp-user-avatar wp-user-avatar-44 photo avatar-default" /><noscript><img src="http://2.gravatar.com/avatar/b407450747e49d627b78e50acada19b4?s=44&#038;d=https%3A%2F%2Fi1.wp.com%2Fwww.espoirsdufootball.com%2Fimages%2Fcropped-cropped-Logo-EspoirsduFoot.png%3Ffit%3D44%252C44&#038;r=g" width="44" height="44" alt="" class="avatar avatar-44 wp-user-avatar wp-user-avatar-44 photo avatar-default" /></noscript> </a> <a class="entry-byline-author" href="http://www.espoirsdufootball.com/author/redaction"> EspoirsduFootball.com </a> <span class="entry-byline-on">on</span> <span class="entry-byline-date">5 août 2018</span></p> </header><div class="featured-image"><img width="1100" height="619" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?fit=1100%2C619" class="attachment-lenscap-featured-image size-lenscap-featured-image wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?w=1600 1600w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?resize=300%2C169 300w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?resize=768%2C432 768w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?resize=1024%2C576 1024w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?resize=1100%2C619 1100w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?resize=1400%2C788 1400w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?resize=800%2C450 800w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?resize=600%2C338 600w" data-lazy-sizes="(max-width: 1480px) 950px, (max-width: 800px) 800px, (max-width: 600px) 600px" /><noscript><img width="1100" height="619" src="https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?fit=1100%2C619" class="attachment-lenscap-featured-image size-lenscap-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?w=1600 1600w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?resize=300%2C169 300w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?resize=768%2C432 768w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?resize=1024%2C576 1024w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?resize=1100%2C619 1100w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?resize=1400%2C788 1400w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?resize=800%2C450 800w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot.png?resize=600%2C338 600w" sizes="(max-width: 1480px) 950px, (max-width: 800px) 800px, (max-width: 600px) 600px" /></noscript></div><div class="entry-content"><p>Après le sacre d&rsquo;Ousmane Dembélé en 2016, EspoirsduFootball.com lance la deuxième édition des Trophées EspoirsduFoot que vous pouvez retrouver sur Twitter <a href="https://twitter.com/hashtag/Troph%C3%A9esEspoirsduFoot?src=hash" target="_blank" rel="noopener">#TrophéesEspoirsduFoot</a>.</p><h3>Règlement des Trophées EspoirsduFoot</h3><ul><li>4 générations : 1998 ; 1999 ; 2000 ; 2001</li><li>9 joueurs par génération : 3 poules de 3</li><li>Système de playoffs : 1 vainqueur par poule</li><li>4 finales : Trophée du meilleur joueur de sa génération</li><li>1 finale inter-génération : Trophée EspoirsduFoot de l&rsquo;année 2018</li></ul><h3>Calendrier des Trophées EspoirsduFoot</h3><ul><li>vendredi 3 août : Lancement des trophées</li><li>samedi 4 août : playoffs 1998</li><li>dimanche 5 août : playoffs 1999</li><li>lundi 6 août : playoffs 2000</li><li>mardi 7 août : playoffs 2001</li><li>mercredi 8 août : finale 1998</li><li>jeudi 9 août : finale 1999</li><li>vendredi 10 août : finale 2000</li><li>samedi 11 août : finale 2001</li><li>dimanche 12 août : finale inter-génération</li></ul><h3>Les nominés</h3><p><img class="aligncenter size-full wp-image-37781" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=925%2C520" alt="" width="925" height="520" data-lazy-srcset="https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?w=1600 1600w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=300%2C169 300w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=768%2C432 768w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=1024%2C576 1024w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=1100%2C619 1100w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=1400%2C788 1400w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=800%2C450 800w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=600%2C338 600w" data-lazy-sizes="(max-width: 925px) 100vw, 925px" data-recalc-dims="1" /><noscript><img class="aligncenter size-full wp-image-37781" src="https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=925%2C520" alt="" width="925" height="520" srcset="https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?w=1600 1600w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=300%2C169 300w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=768%2C432 768w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=1024%2C576 1024w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=1100%2C619 1100w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=1400%2C788 1400w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=800%2C450 800w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1998.png?resize=600%2C338 600w" sizes="(max-width: 925px) 100vw, 925px" data-recalc-dims="1" /></noscript> <img class="aligncenter size-full wp-image-37782" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=925%2C520" alt="" width="925" height="520" data-lazy-srcset="https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?w=1600 1600w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=300%2C169 300w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=768%2C432 768w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=1024%2C576 1024w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=1100%2C619 1100w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=1400%2C788 1400w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=800%2C450 800w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=600%2C338 600w" data-lazy-sizes="(max-width: 925px) 100vw, 925px" data-recalc-dims="1" /><noscript><img class="aligncenter size-full wp-image-37782" src="https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=925%2C520" alt="" width="925" height="520" srcset="https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?w=1600 1600w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=300%2C169 300w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=768%2C432 768w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=1024%2C576 1024w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=1100%2C619 1100w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=1400%2C788 1400w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=800%2C450 800w, https://i1.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-1999.png?resize=600%2C338 600w" sizes="(max-width: 925px) 100vw, 925px" data-recalc-dims="1" /></noscript> <img class="aligncenter size-full wp-image-37783" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=925%2C520" alt="" width="925" height="520" data-lazy-srcset="https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?w=1600 1600w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=300%2C169 300w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=768%2C432 768w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=1024%2C576 1024w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=1100%2C619 1100w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=1400%2C788 1400w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=800%2C450 800w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=600%2C338 600w" data-lazy-sizes="(max-width: 925px) 100vw, 925px" data-recalc-dims="1" /><noscript><img class="aligncenter size-full wp-image-37783" src="https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=925%2C520" alt="" width="925" height="520" srcset="https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?w=1600 1600w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=300%2C169 300w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=768%2C432 768w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=1024%2C576 1024w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=1100%2C619 1100w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=1400%2C788 1400w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=800%2C450 800w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2000.png?resize=600%2C338 600w" sizes="(max-width: 925px) 100vw, 925px" data-recalc-dims="1" /></noscript> <img class="aligncenter size-full wp-image-37784" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=925%2C520" alt="" width="925" height="520" data-lazy-srcset="https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?w=1600 1600w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=300%2C169 300w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=768%2C432 768w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=1024%2C576 1024w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=1100%2C619 1100w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=1400%2C788 1400w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=800%2C450 800w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=600%2C338 600w" data-lazy-sizes="(max-width: 925px) 100vw, 925px" data-recalc-dims="1" /><noscript><img class="aligncenter size-full wp-image-37784" src="https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=925%2C520" alt="" width="925" height="520" srcset="https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?w=1600 1600w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=300%2C169 300w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=768%2C432 768w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=1024%2C576 1024w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=1100%2C619 1100w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=1400%2C788 1400w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=800%2C450 800w, https://i0.wp.com/www.espoirsdufootball.com/images/Trophées-EspoirsduFoot-2001.png?resize=600%2C338 600w" sizes="(max-width: 925px) 100vw, 925px" data-recalc-dims="1" /></noscript></p><p>&nbsp;</p><div class="entry-meta meta-height"><ul class="meta-list"><li class="meta-cat"> <span class="meta-title">Category:</span><a href="http://www.espoirsdufootball.com/category/non-classe" rel="category tag">Non classé</a></li><li class="meta-tag"> <span class="meta-title">Tag:</span><a href="http://www.espoirsdufootball.com/tag/tropheesespoirsdufoot" rel="tag">#TrophéesEspoirsduFoot</a></li></ul><ul class="meta-list sticky-widget"><li class="meta-nav"> <nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="http://www.espoirsdufootball.com/clubs-formateus-equipe-de-france-u16-2003" rel="prev"><span class="meta-nav-text meta-title">Previous:</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Clubs formateurs Equipe de France U16 (Génération 2003)</span></a></div><div class="nav-next"><a href="http://www.espoirsdufootball.com/ces-mechants-jeunes-qui-refusent-de-signer-pro-avec-leur-club-formateur-37787" rel="next"><span class="meta-nav-text meta-title">Next:</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Ces méchants jeunes qui refusent de signer pro avec leur club formateur</span></a></div></div> </nav></li><li class="sticky-spacer"></li></ul></div><div class="author-profile"><a class="author-profile-avatar" href="http://www.espoirsdufootball.com/author/redaction" title="Posts by EspoirsduFootball.com"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://2.gravatar.com/avatar/b407450747e49d627b78e50acada19b4?s=65&#038;d=https%3A%2F%2Fi1.wp.com%2Fwww.espoirsdufootball.com%2Fimages%2Fcropped-cropped-Logo-EspoirsduFoot.png%3Ffit%3D65%252C65&#038;r=g" width="65" height="65" alt="" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 photo avatar-default" /><noscript><img src="http://2.gravatar.com/avatar/b407450747e49d627b78e50acada19b4?s=65&#038;d=https%3A%2F%2Fi1.wp.com%2Fwww.espoirsdufootball.com%2Fimages%2Fcropped-cropped-Logo-EspoirsduFoot.png%3Ffit%3D65%252C65&#038;r=g" width="65" height="65" alt="" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 photo avatar-default" /></noscript></a><div class="author-profile-info"><h3 class="author-profile-title"> Posted by EspoirsduFootball.com</h3><div class="author-description"><p>EspoirsduFootball.com est le site de référence sur l'actualité des jeunes espoirs du foot français et international</p></div><div class="author-profile-links"> <a href="http://www.espoirsdufootball.com/author/redaction"><i class="fa fa-pencil-square-o"></i> All Posts</a><a href="http://www.espoirsdufootball.com"><i class="fa fa-external-link"></i> Website</a></div></div></div><div id="comments" class="comments-area"><div class="comments-wrap"> <button class="comments-toggle"> Leave a comment </button><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/troph%C3%A9es-espoirsdufoot-2018#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.espoirsdufootball.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='37778' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="02edd93fed" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank">Apprenez comment les données de vos commentaires sont utilisées</a>.</p></div></div></div></article></main></div><div id="secondary" class="widget-area"> <aside id="recent-posts-6" class="widget widget_recent_entries"><h2 class="widget-title">Articles récents</h2><ul><li> <a href="http://www.espoirsdufootball.com/ces-mechants-jeunes-qui-refusent-de-signer-pro-avec-leur-club-formateur-37787">Ces méchants jeunes qui refusent de signer pro avec leur club formateur</a></li><li> <a href="http://www.espoirsdufootball.com/troph%C3%A9es-espoirsdufoot-2018">Lancement des Trophées EspoirsduFoot 2018</a></li><li> <a href="http://www.espoirsdufootball.com/clubs-formateus-equipe-de-france-u16-2003">Clubs formateurs Equipe de France U16 (Génération 2003)</a></li><li> <a href="http://www.espoirsdufootball.com/ryan-sessegnon-record-de-precocite-37715">Ryan Sessegnon, record de précocité</a></li><li> <a href="http://www.espoirsdufootball.com/joueurs-non-conserves-2017-2018">Joueurs non conservés par leur club formateur en fin de saison 2017-2018</a></li></ul> </aside> <aside id="socialfans_counter_widget-4" class="widget widget_socialfans_counter_widget"><h2 class="widget-title"> Réseaux sociaux</h2><div class="sf-widget-holder sf-brdrdus0 sf-m0  " style="" data-is_lazy="1" data-animate_numbers="1" ><div class="sf-widget-lazy" data-hide_numbers="0" data-show_total="0"><div
class="sf-block sf-view sf-no-effect sf-col-lg-6 sf-col-md-6 sf-col-sm-6 sf-col-xs-6"
data-social="facebook"><div class="sf-front sf-bg-facebook"> <a class="sf-dark-color"  href="http://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/" target="_blank" rel="nofollow"> <i class="-sf-icon-facebook "></i><div class="sf-spe sf-dark-bg"></div> <span class="sf-social-count sf-dark-color">...</span><div class="clearfix"></div> <small class="sf-dark-color">Fans</small> </a></div><div class="sf-back sf-mask"> <a href="http://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/" class="sf-join btn btn-xs sf-bg-facebook sf-dark-color" target="_blank" rel="nofollow">Like</a></div></div><div
class="sf-block sf-view sf-no-effect sf-col-lg-6 sf-col-md-6 sf-col-sm-6 sf-col-xs-6"
data-social="twitter"><div class="sf-front sf-bg-twitter"><div class="weekly-added" style=" "> <i>&#9650</i> <span>6315</span></div> <a class="sf-dark-color"  href="http://www.twitter.com/EspoirsduFoot" target="_blank" rel="nofollow"> <i class="-sf-icon-twitter "></i><div class="sf-spe sf-dark-bg"></div> <span class="sf-social-count sf-dark-color">...</span><div class="clearfix"></div> <small class="sf-dark-color">Followers</small> </a></div><div class="sf-back sf-mask"> <a href="http://www.twitter.com/EspoirsduFoot" class="sf-join btn btn-xs sf-bg-twitter sf-dark-color" target="_blank" rel="nofollow">Follow</a></div></div><div style="clear: both;"></div></div></div> </aside> <aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/">Notre Facebook</a></h2><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/" data-width="340"  data-height="340" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/"><a href="https://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/">Notre Facebook</a></blockquote></div></div> </aside></div></div></div><div class="related-post-wrap"><div class="container"><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3></div></div></div><footer id="colophon" class="site-footer"><div class="container"><div class="footer-widgets"><div class="footer-column"> <aside id="text-646074807" class="widget widget_text"><h2 class="widget-title">A propos</h2><div class="textwidget"><p>Créé en 2009, <strong><em><a href="http://www.espoirsdufootball.com" target="_blank">EspoirsduFootball.com</a></em></strong> s'est rapidement imposé comme le site de référence consacré aux jeunes footballeurs français et étrangers.</p><p>Nous avons notamment écrit le livre <strong><i><a href="http://www.amazon.fr/gp/product/2851809407/ref=as_li_tl?ie=UTF8&amp;camp=1642&amp;creative=19458&amp;creativeASIN=2851809407&amp;linkCode=as2&amp;tag=espoirsdufootball-21" rel="nofollow">"Je veux devenir footballeur professionnel !"</a></i></strong><img style="border: none !important; margin: 0px !important;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://ir-fr.amazon-adsystem.com/e/ir?t=espoirsdufootball-21&amp;l=as2&amp;o=8&amp;a=2851809407" alt="" width="1" height="1" border="0" /><noscript><img style="border: none !important; margin: 0px !important;" src="http://ir-fr.amazon-adsystem.com/e/ir?t=espoirsdufootball-21&amp;l=as2&amp;o=8&amp;a=2851809407" alt="" width="1" height="1" border="0" /></noscript> avec Matthieu Bideau, responsable du recrutement du centre de formation du FC Nantes.</p></div> </aside><aside id="text-646074808" class="widget widget_text"><div class="textwidget"><a title="Google Analytics Alternative" href="http://clicky.com/86417"><img alt="Google Analytics Alternative" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/static.getclicky.com/media/links/badge.gif?w=925" border="0" data-recalc-dims="1" /><noscript><img alt="Google Analytics Alternative" src="https://i1.wp.com/static.getclicky.com/media/links/badge.gif?w=925" border="0" data-recalc-dims="1" /></noscript></a> <script type="text/javascript">var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(86417);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();</script></div> </aside></div></div><div class="footer-bottom"><div class="footer-tagline"><div class="site-info"> &copy; 2018 Lenscap Theme by <a href="https://arraythemes.com/" rel="nofollow">Array</a>.</div></div></div></div> </footer><div style="display:none"><div class="grofile-hash-map-b407450747e49d627b78e50acada19b4"></div><div class="grofile-hash-map-b407450747e49d627b78e50acada19b4"></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.espoirsdufootball.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript'>/*  */
var lenscap_js_vars = {"ajaxurl":"http:\/\/www.espoirsdufootball.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'83130165',post:'37778',tz:'2',srv:'www.espoirsdufootball.com'} ]);
	_stq.push([ 'clickTrackerInit', '83130165', '37778' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.cnil.fr/fr/cookies-traceurs-que-dit-la-loi" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">En savoir plus</a></div></div><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/5c2979f094d562cf0261e33027d47a37.js" data-minify="1"></script><script src="https://secure.gravatar.com/js/gprofiles.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/99d3d3c8bd46848351691940832eaee7.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/aa7cbfc6539fd2e1253d9ced4144577c.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/23095843332bf7ddefd6e6e95b47cbf3.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/5b93b154b06159893372b4032dc0cf05.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1533576520 -->