<!DOCTYPE html><html lang="fr-FR" class="no-js"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&subset=latin%2Clatin-ext" /><link rel="stylesheet" href="http://www.espoirsdufootball.com/wp-content/cache/min/1/c5f9527a9e85b2ec1081ee276b7409dd.css" data-minify="1"/><link rel="stylesheet" href="http://www.espoirsdufootball.com/wp-content/cache/min/1/50e9172d9117c77841f4ee312da3cbc1.css" data-minify="1"/><link rel="stylesheet" href="http://www.espoirsdufootball.com/wp-content/cache/min/1/b51b2d61c5756594f7c2e8f5ce455edf.css" data-minify="1"/><link rel="stylesheet" href="http://www.espoirsdufootball.com/wp-content/cache/min/1/8f6f2cf8849e21e752fdec14d06ae4c8.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/3ce3ed591882cd2f52b827ee00ea3c1e.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/95a89a69e5e8634777d9cd26b8597e1e.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/a9c836668d36d8f5cab4759567bb7f10.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/43cde3aceea5130beed8f62f1082894e.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.espoirsdufootball.com/xmlrpc.php"><title>Thibault Philippe, le rêve américain |</title><style type="text/css">@font-face{font-family:'socialfans';src:url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.eot?v=4.2');src:url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.eot?v=4.2#iefix') format('embedded-opentype'),
url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.woff?v=4.2') format('woff'),
url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.ttf?v=4.2') format('truetype'),
url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.svg?v=4.2') format('svg');font-weight:normal;font-style:normal}</style><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="@EspoirsduFootball.com"><meta name="twitter:site" content="@EspoirsduFootball.com"><meta property="og:title" content="Thibault Philippe, le rêve américain"><meta property="og:description" content="Partir jouer au football aux Etats-Unis est une possibilité pour les joueurs européens en fin de carrière. Mais pour de plus en plus en de jeunes s’expatrier de l’autre côté de l’Atlantique"><meta property="og:image" content="http://www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg">  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <meta name="description" content="Interview avec Thibault Philippe, joueur français de l’université du Delaware parti tenter sa chance aux USA pour devenir footballeur en MLS."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.espoirsdufootball.com/interview-thibault-philippe-usa" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Espoirs du Football &raquo; Flux" href="http://www.espoirsdufootball.com/feed" /><link rel="alternate" type="application/rss+xml" title="Espoirs du Football &raquo; Flux des commentaires" href="http://www.espoirsdufootball.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Espoirs du Football &raquo; Thibault Philippe, le rêve américain Flux des commentaires" href="http://www.espoirsdufootball.com/interview-thibault-philippe-usa/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><style id='lenscap-style-inline-css' type='text/css'>button, input[type='button'],
input[type='reset'],
input[type='submit'],
.button,
#page #infinite-handle button,
#page #infinite-handle button:hover,
.comment-navigation a,
.drawer .tax-widget a,
.su-button,
h3.comments-title,
.page-numbers.current,
.page-numbers:hover,
.woocommerce nav.woocommerce-pagination ul li span.current,
.woocommerce nav.woocommerce-pagination ul li span:hover,
.woocommerce nav.woocommerce-pagination ul li a:hover,
a.added_to_cart,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
.woocommerce button.button.alt,
.woocommerce button.button.alt:hover,
.woocommerce button.button,
.woocommerce button.button:hover,
.woocommerce a.button.lenscap,
.woocommerce-cart .wc-proceed-to-lenscap a.lenscap-button,
.woocommerce-cart .wc-proceed-to-lenscap a.lenscap-button:hover,
.woocommerce input.button.alt,
.woocommerce input.button.alt:hover{background-color:#000}.widget-area aside .widget-title,
.widget-area aside .widgettitle,
.widget-area .widget-grofile h4 a,
.site-footer .widget-title,
.archive-header,
.featured-content-title,
h3.comment-reply-title,
.category-menu-title,
#jp-relatedposts .jp-relatedposts-headline{border-left-color:#000}.sort-list .current-menu-item{border-bottom-color:#000}.index-posts .grid-cats a,
.grid-cats a,li.is-active:before,li:hover:before{color:#000}.main-navigation ul li.current-menu-item,
.main-navigation ul li.current-page-item,
.main-navigation ul li:hover{border-top-color:#000}.featured-content-posts .post .grid-text,
.hero-pager-wrap,
.featured-content-wrapper .slide-navs a,
.featured-content-wrapper .featured-content-title,.featured-content-nav{background: .6}#hero-pager .pager-tip{border-bottom-color: .6}.featured-content-wrapper{background:#272c30}.featured-content-wrapper .entry-content{float:none;width:47.5%}.cover-image{opacity: .3}.blur{-webkit-filter:blur(0px);filter:blur(0px)}.site-footer{background:#272c30}.cover-image-footer-wrap{opacity: .3;-webkit-filter:blur(0px);filter:blur(0px)}.featured-content-posts .post
.container{padding-top:5%;padding-bottom:5%}</style><style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript'>/*  */
var SfcounterObject = {"ajaxurl":"http:\/\/www.espoirsdufootball.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='http://www.espoirsdufootball.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.espoirsdufootball.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.espoirsdufootball.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='http://wp.me/p5CNX7-9HB' /><link rel="alternate" type="application/json+oembed" href="http://www.espoirsdufootball.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.espoirsdufootball.com%2Finterview-thibault-philippe-usa" /><link rel="alternate" type="text/xml+oembed" href="http://www.espoirsdufootball.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.espoirsdufootball.com%2Finterview-thibault-philippe-usa&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.espoirsdufootball.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=fb1cf7ca49&wpp_id=37299';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <meta property="og:type" content="article" /><meta property="og:title" content="Thibault Philippe, le rêve américain" /><meta property="og:url" content="http://www.espoirsdufootball.com/interview-thibault-philippe-usa" /><meta property="og:description" content="Partir jouer au football aux Etats-Unis est une possibilité pour les joueurs européens en fin de carrière. Mais pour de plus en plus en de jeunes s’expatrier de l’autre côté de l’Atlantique est une…" /><meta property="article:published_time" content="2017-03-17T20:44:38+00:00" /><meta property="article:modified_time" content="2017-03-17T20:55:23+00:00" /><meta property="og:site_name" content="Espoirs du Football" /><meta property="og:image" content="https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?fit=1200%2C675" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:locale" content="fr_FR" /><link rel="icon" href="https://i1.wp.com/www.espoirsdufootball.com/images/cropped-cropped-Logo-EspoirsduFoot.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.espoirsdufootball.com/images/cropped-cropped-Logo-EspoirsduFoot.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.espoirsdufootball.com/images/cropped-cropped-Logo-EspoirsduFoot.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.espoirsdufootball.com/images/cropped-cropped-Logo-EspoirsduFoot.png?fit=270%2C270" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-27951921-1', 'auto');
  ga('send', 'pageview');</script>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.espoirsdufootball.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-37299 single-format-standard excerpt-view group-blog has-featured-content"><header id="masthead" class="site-header"><div class="search-drawer" aria-expanded="false" role="region"><div class="container"><div class="drawer-search"><div class="big-search"><form role="search" method="get" class="searchform" action="http://www.espoirsdufootball.com/"><div> <label class="screen-reader-text">Search for:</label><input type="text" value="" name="s" class="search-input" placeholder="Search here..." /><button class="searchsubmit" type="submit"> <i class="fa fa-search"></i> <span>Search</span> </button></div></form></div></div></div></div><div class="top-navigation"><div class="container"><div class="site-identity clear"><div class="site-title-wrap"><div class="titles-wrap"><p class="site-title"><a href="http://www.espoirsdufootball.com/" rel="home">Espoirs du Football</a></p><p class="site-description">Actualité des futures stars du foot français et international</p></div></div><div class="top-navigation-right"> <nav class="social-navigation"> </nav> <button class="search-toggle button-toggle"> <span class="toggle-visible"> <i class="fa fa-search"></i> Search </span> <span> <i class="fa fa-times"></i> Close </span> </button><button class="menu-toggle button-toggle"> <span> <i class="fa fa-bars"></i> Menu </span> <span> <i class="fa fa-times"></i> Close </span> </button></div></div> <nav id="site-navigation" class="main-navigation"><div class="menu-menu-categories-container"><ul id="menu-menu-categories" class="menu"><li id="menu-item-33375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33375"><a href="http://www.espoirsdufootball.com/category/portraits" data-object-id="5">Portraits</a></li><li id="menu-item-33839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33839"><a href="http://www.espoirsdufootball.com/category/portraits-chinois" data-object-id="134">Portraits Chinois</a></li><li id="menu-item-37073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37073"><a href="http://www.espoirsdufootball.com/category/reportages" data-object-id="4884">Reportages</a></li><li id="menu-item-37074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37074"><a href="http://www.espoirsdufootball.com/category/temoignages" data-object-id="4823">Témoignages</a></li><li id="menu-item-34960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34960"><a href="http://www.espoirsdufootball.com/category/interviews" data-object-id="10">Interviews</a></li><li id="menu-item-34959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34959"><a href="http://www.espoirsdufootball.com/category/decouvertes" data-object-id="330">Découvertes</a></li><li id="menu-item-33824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33824"><a href="http://www.espoirsdufootball.com/category/expoirs" data-object-id="4572">Expoirs</a></li><li id="menu-item-34957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34957"><a href="http://www.espoirsdufootball.com/category/premieres" data-object-id="3676">Première</a><ul class="sub-menu"><li id="menu-item-33877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33877"><a href="http://www.espoirsdufootball.com/category/premieres/premier-contrat-pro" data-object-id="4805">Premier Contrat Pro</a></li><li id="menu-item-33878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33878"><a href="http://www.espoirsdufootball.com/category/premier-match-pro" data-object-id="4804">Premier Match Pro</a></li><li id="menu-item-34958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34958"><a href="http://www.espoirsdufootball.com/category/premieres/premier-but-pro" data-object-id="4895">Premier But Pro</a></li></ul></li></ul></div> </nav></div><div class="drawer-wrap"><div class="drawer drawer-menu-explore"> <nav id="drawer-navigation" class="drawer-navigation"><div class="menu-menu-categories-container"><ul id="menu-menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33375"><a href="http://www.espoirsdufootball.com/category/portraits" data-object-id="5">Portraits</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33839"><a href="http://www.espoirsdufootball.com/category/portraits-chinois" data-object-id="134">Portraits Chinois</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37073"><a href="http://www.espoirsdufootball.com/category/reportages" data-object-id="4884">Reportages</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37074"><a href="http://www.espoirsdufootball.com/category/temoignages" data-object-id="4823">Témoignages</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34960"><a href="http://www.espoirsdufootball.com/category/interviews" data-object-id="10">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34959"><a href="http://www.espoirsdufootball.com/category/decouvertes" data-object-id="330">Découvertes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33824"><a href="http://www.espoirsdufootball.com/category/expoirs" data-object-id="4572">Expoirs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34957"><a href="http://www.espoirsdufootball.com/category/premieres" data-object-id="3676">Première</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33877"><a href="http://www.espoirsdufootball.com/category/premieres/premier-contrat-pro" data-object-id="4805">Premier Contrat Pro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33878"><a href="http://www.espoirsdufootball.com/category/premier-match-pro" data-object-id="4804">Premier Match Pro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34958"><a href="http://www.espoirsdufootball.com/category/premieres/premier-but-pro" data-object-id="4895">Premier But Pro</a></li></ul></li></ul></div> </nav> <nav class="social-navigation drawer-navigation"> </nav><form role="search" method="get" class="searchform" action="http://www.espoirsdufootball.com/"><div> <label class="screen-reader-text">Search for:</label><input type="text" value="" name="s" class="search-input" placeholder="Search here..." /><button class="searchsubmit" type="submit"> <i class="fa fa-search"></i> <span>Search</span> </button></div></form></div></div></div> </header><div id="page" class="hfeed site container"><div id="content" class="site-content"><div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-37299" class="post-37299 post type-post status-publish format-standard has-post-thumbnail hentry category-france category-interviews tag-delaware tag-ea-guingamp tag-major-league-soccer tag-ncaa tag-thibault-philippe tag-usa featured-content with-featured-image"> <header class="entry-header"><h1 class="entry-title">Thibault Philippe, le rêve américain</h1><p class="entry-byline"> <a href="http://www.espoirsdufootball.com/author/le-guivz" title="Posts by Michaël Borde"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.espoirsdufootball.com/images/cropped-cropped-Logo-EspoirsduFoot.png?fit=44%2C44" width="44" height="44" alt="" class="avatar avatar-44 wp-user-avatar wp-user-avatar-44 photo avatar-default" /><noscript><img src="https://i1.wp.com/www.espoirsdufootball.com/images/cropped-cropped-Logo-EspoirsduFoot.png?fit=44%2C44" width="44" height="44" alt="" class="avatar avatar-44 wp-user-avatar wp-user-avatar-44 photo avatar-default" /></noscript> </a> <a class="entry-byline-author" href="http://www.espoirsdufootball.com/author/le-guivz"> Michaël Borde </a> <span class="entry-byline-on">on</span> <span class="entry-byline-date">17 mars 2017</span></p> </header><div class="featured-image"><img width="1100" height="619" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?fit=1100%2C619" class="attachment-lenscap-featured-image size-lenscap-featured-image wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?w=1600 1600w, https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?resize=300%2C169 300w, https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?resize=768%2C432 768w, https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?resize=1024%2C576 1024w, https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?resize=1100%2C619 1100w, https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?resize=1400%2C788 1400w, https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?resize=800%2C450 800w, https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?resize=600%2C338 600w" data-lazy-sizes="(max-width: 1480px) 950px, (max-width: 800px) 800px, (max-width: 600px) 600px" /><noscript><img width="1100" height="619" src="https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?fit=1100%2C619" class="attachment-lenscap-featured-image size-lenscap-featured-image wp-post-image" alt="" srcset="https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?w=1600 1600w, https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?resize=300%2C169 300w, https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?resize=768%2C432 768w, https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?resize=1024%2C576 1024w, https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?resize=1100%2C619 1100w, https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?resize=1400%2C788 1400w, https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?resize=800%2C450 800w, https://i2.wp.com/www.espoirsdufootball.com/images/Header-Thibault-Philippe.jpg?resize=600%2C338 600w" sizes="(max-width: 1480px) 950px, (max-width: 800px) 800px, (max-width: 600px) 600px" /></noscript></div><div class="entry-content"><p>Partir jouer au football aux Etats-Unis est une possibilité pour les joueurs européens en fin de carrière. Mais pour de plus en plus en de jeunes s’expatrier de l’autre côté de l’Atlantique est une belle opportunité de se faire drafter par une franchise MLS et de démarrer une carrière professionnelle, ce qu ‘ils n’ont pu avoir en Europe.</p><div style="text-align: center; " class="espoi-article-haut" data-id="37078" id="espoi-1626694740"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9606651452682646" data-ad-slot="9543414438" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Interview avec Thibault Philippe, joueur français de l’université du Delaware parti tenter sa chance aux USA avec l’espoir de devenir footballeur professionnel en MLS.</p><p><strong>Bonjour Thibault, peux-tu nous parler de ton parcours de footballeur en France ?</strong></p><p><em>J’ai passé 10 ans à l’En Avant de Guingamp, j’ai joué dans toutes les catégories d’âge jusqu’à la réserve professionnelle. J’ai eu l’occasion de cotoyer avec Ludovic Blas, Julien Begue et Marcus Coco. Et j’ai joué dans l’équipe réserve professionnelle de CFA 2 entrainée par Coco Michel.</em></p><p><strong>Tu es donc un enfant de l’En Avant de Guingamp, malgré cela le club de ne t’a pas proposé un contrat professionnel ?</strong></p><div style="text-align: center; " class="espoi-content" data-id="37083" id="espoi-1127962125"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9606651452682646" data-ad-slot="3217679239" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><em>Le club me proposait de rester un an de plus en CFA, mais sans l’assurance de passer professionnel l’année suivante, malgré le fait que je participais régulièrement aux entraînements avec le groupe pro.</em></p><p><strong>Cela devait-être assez frustrant de participer aux entraînements avec l’équipe première, mais de ne pas signer professionnel ?</strong></p><p><em>Oui bien- sûr, j’aurais voulu signer professionnel à Guingamp, c’eût été un rêve et l’accomplissement de toutes mes années de formation au club.</em><br><em> Toutefois, le fait de signer professionnel n’était pas l’objectif ultime car j’ai quelques amis qui ont eu l’occasion de signer pro au club et qui n’ont pas été gardé par la suite et sont retournés dans le monde amateur et c’est ce que je ne voulais pas.</em></p><p><strong>Donc c’est pour cela que tu as voulu tenter l’aventure américaine en intégrant une université puis en tentant de passer professionnel avec la Draft ?</strong></p><p><em>Oui tout à fait, l’option américaine était attrayante sous plusieurs aspects. Le premier étant le fait de pouvoir continuer à jouer au football à un bon niveau, le second étant le fait de pourvoir vivre une belle expérience à l’étranger et d’obtenir un diplôme dans une université prestigieuse, à l’issue de la scolarité. Et le troisième avantage est la possibilité de devenir professionnel par l’intermédiaire de la Draft.</em></p><p><strong>Comment ta démarche de partir en Amérique a pris forme ? Ce sont les universités qui contactent directement les joueurs ?</strong></p><p><em>A Guingamp, j’avais l’exemple de Thomas de Villardi (ndlr. drafté par Minnesota United à la Draft 2017), qui est parti aux USA pour jouer en université et tenter d’être drafté pour intégrer une équipe professionnelle. Et il m’a encouragé à saisir cette opportunité.</em><br><em> Et puis, pour les aspects administratifs, j’ai été aidé par l’agence FFUSA, qui met en relations des jeunes joueurs français et des universités US en fonction de leurs besoins (défenseurs, milieux, attaquants). FFUSA nous demande des vidéos de nous lors de matchs et les envoient aux recruteurs et aux universités.</em><br><em> Et à partir de là, les équipes nous contactent.</em></p><p><strong>Et comment s’est passé ton choix d’équipe ?</strong></p><p><em>J’avais le choix entre plusieurs équipes notamment en Californie et dans le Vermont. Mais ce qui m’a décidé à rejoindre l’University of Delaware est que le coach assistant est venu me voir et on a eu un très bon ressenti avec mon père. Par ailleurs l’équipe joue à un très bon niveau, elle est bien située géographiquement (à proximité de New- York et de Washington) et surtout mes frais de scolarité sont intégralement pris en charge par l’université ce qui était pour moi un critère important car ces frais sont très élevés.</em></p><p><strong>Et en arrivant là- bas, comment s’est passé ton adaptation en tant que footballeur mais aussi en tant que jeune étudiant étranger ?</strong></p><p><em>Mon intégration s’est très bien passée. Ils ont l’habitude d’accueillir des étrangers et ils savent nous mettre à l’aise pour que l’on sente bien et que l’on s’intègre rapidement. Les premiers temps le coach venait nous chercher après les cours et nous aidait à prendre nos marques. Dans l’équipe il y’a plusieurs européens, notamment des espagnols et l’entraineur est irlandais donc il comprend notre mentalité d’européen.</em></p><p><em>Et puis les conditions dans lesquelles nous jouons et nous nous entraînons sont extraordinaires. On a par exemple, deux terrains en herbe, deux stabilisés et un terrain couvert, un accès à la salle de sport tous les jours. Le seul point négatif, serait les kinés, car ils n’ont pas la même formation qu’en France, ils n’ont pas la même approche, ils ne font pas « craquer » par exemple et c’est un peu moins efficace selon moi. Mais le reste des conditions sont vraiment excellentes.</em></p><p><em>Par ailleurs, la vie dans une université est vraiment comme le montre les séries américaines, c’est à dire qu’il y’a beaucoup de fêtes, même si les études sont prises au sérieux, il y’a un minimum à atteindre pour être diplômé. L’université compte 25 000 étudiants, elle est située dans la ville de Newark et on ne sort de la ville généralement que pour aller jouer nos matchs à l’extérieur car il n’y a pas grand-chose à y faire.</em></p><p><strong>Dans ce cadre, comment se passe la saison où tu dois concilier football et études ?</strong></p><p><em>La NCAA (ndlr. La National Collegiate Athletic Association, organise les compétitions universitaires de sports) attribue 1 semestre par sport. Pour le soccer, le nom du football aux USA, la saison se déroule du mois de juillet à décembre.</em><br><em> Le rythme est assez soutenu puisque l’on fait généralement deux à trois matchs par semaine, ce qui représente 22 à 23 matchs par saison.</em></p><p><em>Il est vrai qu’avec un rythme comme celui- ci concilier le sport de haut niveau et les études est assez complique et demande de la discipline et de la motivation, car parfois nous finissons les matchs vers 21h et nous avons cours le lendemain à 9h. Et c’est encore plus dur quand nous finissons tard et que nous jouons à l’extérieur, car il faut rentrer et gérer la fatigue.</em><br><em> Mais les professeurs sont très compréhensifs et ils ne font vraiment pas de notre statut d’athlète un handicap pour la réussite de nos études. Au contraire, ils nous facilitent les choses, en prenant du temps pour nous expliquer certaines choses ou décaler certains examens si l’horaire initial correspond à un horaire de match ou d’entraînement.</em><br><em> Après une fois que la saison est terminée, c’est à dire au début du mois de janvier, c’est plus facile d’avoir une scolarité normale, car nous n’avons plus qu’un match par semaine et ce sont des matchs amicaux contre d’autres universités donc la pression est moins importante.</em></p><p><img class="aligncenter size-full wp-image-37305" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-4.jpg?resize=800%2C600" alt="" data-lazy-srcset="https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-4.jpg?w=800 800w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-4.jpg?resize=160%2C120 160w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-4.jpg?resize=300%2C225 300w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-4.jpg?resize=768%2C576 768w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-4.jpg?resize=600%2C450 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"><noscript><img class="aligncenter size-full wp-image-37305" src="https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-4.jpg?resize=800%2C600" alt="" srcset="https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-4.jpg?w=800 800w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-4.jpg?resize=160%2C120 160w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-4.jpg?resize=300%2C225 300w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-4.jpg?resize=768%2C576 768w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-4.jpg?resize=600%2C450 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"></noscript></p><p><strong>Tu nous a dit que la saison se déroule de juillet à décembre, mais comment se déroule- t’elle ? Combien y’a t’il d’équipe ?</strong></p><p><em>Le championnat est organisé en conférence, il y’a 23 conférences qui comprennent chacune 10 équipes. Ensuite le championnat national se joue à 48 équipes en élimination directe.</em></p><p><strong>A ton arrivée à l’université du Delaware et que tu as commencé à jouer avec tes nouveaux partenaires, quelles différences as-tu remarqué avec le niveau auquel tu étais habitué en France ?</strong></p><p><em>La première chose qui m’a marqué est l’intensité physique qui est très présente. En effet, en tant que défenseur, il faut être capable de beaucoup courir, de monter au duel rapidement et de répéter cela de nombreuses fois au cours des matchs.</em></p><p><em>En France, au cours de nos formations on est habitué à plus insister sur le travail technique et tactique. Aux USA, c’est un peu plus l’inverse, dans la mesure où l’on joue tous les 2 à 3 jours pendant la saison, il est donc plus difficile de mettre en place des stratégies élaborées, car le plus important est la récupération entre les matches.</em></p><p><em>Après, nous avons tout de même une équipe d’un assez bon niveau qui joue bien au ballon, car nous avons notamment des joueurs européens qui ont été formés dans de grands clubs (Real Madrid, Juventus, Hoffenheim et Ajaccio) et l’entraîneur, Ian Hennessy, a joué en équipe de jeunes à Arsenal ainsi qu’en MLS. On a donc cette touche technique et tactique du football européen ce qui nous permet de ne pas tout</em><br><em> miser sur le plan physique.</em></p><p><strong>C’est donc au niveau physique que tu as été le plus marqué ?</strong></p><p><em>Oui, j’ai remarqué cela au cours de ma première saison, et notamment une fois, où avant un match, juste après l’échauffement, je me suis senti aussi fatigué qu’après un entraînement que j’aurais fait à Guingamp.</em></p><p><em>Et plus la saison avance, plus la fatigue avance et avec cela le risque de blessure et on arrive au tournoi final cramé physiquement après avoir enchaîné 23 matchs.</em></p><p><strong>Mais c’est le cas de toutes les équipes, comment la différence se fait- elle dans ce cas ?</strong></p><p><em>La différence se fait car les grandes universités peuvent engager 23 ou 24 bons joueurs qui vont se jouer par intervalle durant la saison et nous même si nous avons de bons joueurs, nous n’en avons que 12 ou 13 ce qui fait qu’ils se fatiguent plus vite et que nous sommes sur les rotules en fin de saison.</em></p><p><strong>Malgré cela vous avez réalisé une belle saison dernière en étant champion de votre conférence ?</strong></p><p><em>Oui, on a fait de belles saisons sur les 3 dernières années puisque nous avons été 3 fois en finales de conférence, avec 1 titre de champion de conférence en 2014 et 1 titre de champion de conférence.</em></p><p><img class="aligncenter size-full wp-image-37302" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-2.jpg?resize=800%2C450" alt="" data-lazy-srcset="https://i2.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-2.jpg?w=800 800w, https://i2.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-2.jpg?resize=300%2C169 300w, https://i2.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-2.jpg?resize=768%2C432 768w, https://i2.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-2.jpg?resize=600%2C338 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"><noscript><img class="aligncenter size-full wp-image-37302" src="https://i2.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-2.jpg?resize=800%2C450" alt="" srcset="https://i2.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-2.jpg?w=800 800w, https://i2.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-2.jpg?resize=300%2C169 300w, https://i2.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-2.jpg?resize=768%2C432 768w, https://i2.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-2.jpg?resize=600%2C338 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"></noscript></p><p><strong>Et en plus de la saison régulière, est-ce qu’il y’a d’autres moyens de se faire repérer par les équipes professionnelles et augmenter les chances pour un joueur de se faire repérer par une franchise en vue de se faire drafter ?</strong></p><p><em>Oui bien-sûr, il y’a les Summer Leagues ou il y’a des combines (ndlr. sessions de détections), où l’on a la possibilité de jouer dans les équipes de jeunes des franchises au cours de tournois. C’est dans ce cadre que j’ai joué cet été avec les New-York Red Bulls avec Thomas de Villardi.</em><br><em> Et ces tournois nous permettent de nous faire connaître auprès des recruteurs, comme cela ils nous connaîtront déjà au moment de la Draft.</em></p><p><img class="aligncenter size-full wp-image-37304" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-3.jpg?resize=800%2C745" alt="" data-lazy-srcset="https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-3.jpg?w=800 800w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-3.jpg?resize=300%2C279 300w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-3.jpg?resize=768%2C715 768w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-3.jpg?resize=600%2C559 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"><noscript><img class="aligncenter size-full wp-image-37304" src="https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-3.jpg?resize=800%2C745" alt="" srcset="https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-3.jpg?w=800 800w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-3.jpg?resize=300%2C279 300w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-3.jpg?resize=768%2C715 768w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-3.jpg?resize=600%2C559 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"></noscript></p><p><strong>Et comme le marché des transferts, est-ce que les joueurs changent d’université entre les saisons ?</strong></p><p><em>Non, les transferts de joueurs ne se font pas trop, car les entraîneurs se connaissent tous et ne cherchent pas à prendre les meilleurs éléments dans les autres équipes.</em><br><em> Le but étant de faire avancer les joueurs sur quatre ans et de travailler sur du long terme notamment au niveau collectif.</em></p><p><em>Et si cela se fait, ce sont généralement les joueurs qui demandent à partir. Par exemple, mon ami Thomas de Villardi a quitté sa première université pour venir nous rejoindre car son université n’avait pas un super niveau. Pour sa venue chez nous, j’ai demandé à notre coach s’il était ok pour que Thomas vienne et il a dit oui. Mais ce genre de mouvement est assez rare en NCAA.</em></p><p><strong>On a bien compris que l’intensité physique était plus importante aux USA qu’en Europe au niveau du football, mais qu’en est-il au niveau du niveau scolaire ?</strong></p><p><em>En France je pense que le niveau est plus dur qu’aux Etats- Unis, car j’ai obtenu un baccalauréat scientifique et j’ai poursuivi en STAPS (ndlr. Sciences et Techniques des Activités Physiques et Sportives) tout en continuant ma formation à l’En Avant de Guingamp et les professeurs en France ne se rendent pas disponible pour les élèves sportifs et n’aménagent pas leurs cours. Et c’est ce qui est dur, de concilier les deux.</em></p><p><em>Alors qu’en Amérique c’est plutôt l’inverse, les professeurs se mettent à la disposition des élèves pour que ces derniers puissent concilier sport et études. Et c’est agréable et cela nous met vraiment dans les meilleures conditions pour réussir à la fois nos études et nos activités sportives.</em></p><p><strong>En venant étudier, tu as choisi de préparer quel diplôme ?</strong></p><p><em>J’ai choisi un diplôme de commerce international car je voulais élargir mon champ de connaissances et ne pas rester que sur la partie scientifique, j’avais peur de ne pas suivre au niveau vocabulaire et que je ne m’en sorte pas au niveau de la charge de travail.</em></p><p><img class="aligncenter size-full wp-image-37303" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-1.jpg?resize=800%2C968" alt="" data-lazy-srcset="https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-1.jpg?w=800 800w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-1.jpg?resize=248%2C300 248w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-1.jpg?resize=768%2C929 768w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-1.jpg?resize=600%2C726 600w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-1.jpg?resize=300%2C363 300w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"><noscript><img class="aligncenter size-full wp-image-37303" src="https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-1.jpg?resize=800%2C968" alt="" srcset="https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-1.jpg?w=800 800w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-1.jpg?resize=248%2C300 248w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-1.jpg?resize=768%2C929 768w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-1.jpg?resize=600%2C726 600w, https://i1.wp.com/www.espoirsdufootball.com/images/Thibault-Philippe-1.jpg?resize=300%2C363 300w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"></noscript></p><p><strong>Du coup tu dois être quasiment bilingue en anglais aujourd’hui ? Et la communication au sein de l’équipe doit- être facile pour toi maintenant ?</strong></p><p><em>C’est vrai que j’ai un très bon niveau d’anglais maintenant, ce qui m’aide effectivement beaucoup dans ma communication avec mes coéquipiers et les entraîneurs. Même si comme je l’ai dit, on a aussi d’autres joueurs étrangers et notamment espagnols avec qui la communication en anglais était facile car on est arrivés en même temps et on avait un niveau de langue similaire. Et il y’a aussi Arno Masson-Viale, un autre français qui vient d’Ajaccio avec qui je peux discuter.</em></p><p><strong>Et malgré le fait que tes études et le football te prennent beaucoup de temps, tu as le temps de profiter de ta vie d’étudiant sur le campus de l’université ?</strong></p><p><em>C’est principalement en dehors de la saison que je profite d’autres loisirs. Je vais assister aux matches d’autres équipes comme le Basket-Ball ou le Football Américain ou je vais voir les filles du Hockey sur gazon qui ont une très bonne équipe et qui vont régulièrement au tournoi national.</em><br><em> J’ai aussi eu l’occasion d’aller visiter New-York pendant quelques jours.</em></p><p><strong>Tu es dans ton année Senior (ndlr. dernière année de joueur universitaire), la Draft pour toi arrive dans un an, donc forcément tu dois y penser de plus en plus ?</strong></p><p><em>Effectivement, je suis dans ma dernière année, et comme mon objectif est d’être drafté, oui j’y pense de plus en plus. Mais pour y arriver, je vais surtout m’attacher à réaliser une bonne dernière saison avec mon équipe. Et obtenir mon diplôme est également très important, car je garde toujours en tête que je suis venu avec un double objectif.</em></p><p><em>Et que si mon projet sportif ne marche pas, mon diplôme sera important et me permettra d’avoir un travail intéressant.</em></p><p><strong>Et selon toi, quels vont être les éléments qui te permettront d’être drafté ?</strong></p><p><em>Comme je l’ai dit précédemment, il va être important de faire une bonne saison avec mon équipe, ce qui voudra dire qu’individuellement j’aurais également fait une bonne saison. Il faut également que les scouts nous observent et comme l‘équipe du Delaware est une bonne équipe, je sais que ces derniers viennent nous observer régulièrement. Et c’est important, car cela nous permet par la suite de nous faire inviter à des combines pour que les franchises nous connaissent mieux.</em></p><p><em>Par ailleurs, Thomas (ndlr. De Villardi) ainsi que l’équipe de FFUSA me donnent beaucoup de conseils et m’aident à faire les bons choix.</em></p><p><strong>On te souhaite de te faire drafter l’année prochaine, et dans quelle équipe voudrais-tu jouer ?</strong></p><p><em>Je n’ai pas vraiment d’équipe dans laquelle je voudrais absolument jouer. Même si porter le maillot des Los Angeles Galaxy ou des New-York Red Bulls fait rêver. Je sais que ce sont des grosses équipes et qu’elles ont dans leurs rangs de nombreux joueurs non américains et que dans ces conditions il me sera difficile de jouer.</em><br><em> Dans ces conditions, une équipe comme l’Impact de Montréal me conviendrait mieux.</em></p><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" type="text/html" width="925" height="551" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.youtube.com/embed/s4rbg2QOJM0?version=3&amp;rel=1&amp;fs=1&amp;autohide=2&amp;showsearch=0&amp;showinfo=1&amp;iv_load_policy=1&amp;wmode=transparent" allowfullscreen="true" style="border:0;"></iframe></span></div><p><strong>Dans les vestiaires vous devez beaucoup en parler du fait d’être drafté et de devenir joueur professionnel ?</strong></p><p><em>Oui nous en parlons mais pas tant que cela, puisque nous ne sommes pas si nombreux dans l’équipe à ne pas être américains. Et comme le soccer n’est pas un sport très populaire aux Etats-Unis, les joueurs locaux ne s’imaginent pas beaucoup devenir joueur professionnel. Ils voient le football comme un loisir dans le cadre de leurs études.</em><br><em> C’est donc principalement, nous les joueurs européens qui parlons beaucoup de la Draft, car c’est en grande partie pour cela que nous sommes venus jouer aux USA.</em></p><p><strong>Et justement en vue de la Draft, depuis ton arrivée aux USA en 2014, as-tu l’impression d’avoir progressé dans ton niveau de jeu ?</strong></p><p><em>Oui bien-sûr j’ai le sentiment d’avoir progressé, notamment sur plan physique. Je suis plus endurant et j’appréhende mieux les duels et les chocs.</em></p><p><strong>Malgré l’éloignement, suis-tu le football européen et notamment la Ligue 1 et l’En Avant de Guingamp ?</strong></p><p><em>Je suis toujours le football européen et la Ligue 1, j’essaie de me dégager du temps le samedi après- midi pour regarder les matches.</em></p><p><strong>Ton rêve serait de revenir jouer au Roudourou (ndlr. stade de l’En Avant de Guingamp) en tant que joueur professionnel ?</strong></p><p><em>C’est vrai que si j’en ai la possibilité ce serait un super truc. Même si mon objectif est avant tout de devenir un joueur professionnel aux Etats- Unis et engranger de l’expérience.</em></p><p><strong>En tant que défenseur central gauche, quel est ton modèle ?</strong></p><p><em>C’est Thiago Silva (ndlr. Défenseur central, capitaine du Paris Saint-Germain et de l’équipe nationale du Brésil), et même s’il est droitier et moi gaucher, je trouve que c’est un joueur phénoménal, qui est imposant physiquement et très intelligent dans ses déplacements et ses interventions.</em></p><p><strong>Comment gardes-tu le contact avec tes proches malgré la distance ?</strong></p><p><em>Il est assez facile de garder le contact malgré la distance avec les outils modernes, comme Facetime, les messages, etc…</em><br><em> Je rentre à la fin de la saison pour les fêtes de fin d’année. D’ailleurs, je repasse voir les gens de l’EAG, comme Coco Michel et mes copains qui vivent dans la région.</em></p><p><em>Par ailleurs, ma copine m’a rejoint pour cette dernière année et vit avec moi. Elle étudie dans une université voisine, donc c’est assez agréable de vivre cette expérience à deux et cela me fait du bien de l’avoir à mes côtés.</em></p><p><strong>As-tu réfléchis à ce que tu pourrais faire si tu n’étais pas sélectionné lors de la prochaine Draft ?</strong></p><p><em>Je ne me suis pas vraiment poser la question. Mais si cela devait arriver, je pense que je me donnerais 6 mois pour réfléchir à ce que je ferais, si je veux continuer le football.</em><br><em> Et si c’était le cas, je ferais des essais en France et en Europe. Et si je ne souhaitais pas continuer dans le football, je chercherais sans doute un travail en France et pour cela mon diplôme américain me sera sans doute très utile à obtenir un emploi dans le commerce international</em></p><h3>Fiche Thibault Philippe</h3><p><strong>Poste :</strong> Défenseur central</p><p><strong>Clubs successifs :</strong> En Avant de Guingamp ; Hens de l’Université du Delaware : 2014- 2017 : 38 Matchs – 4 buts</p><p><strong>Palmarès :</strong> Titre champion de conférence NCAA 2016 avec les Hens du Delaware ; Titre champion de conférence NCAA 2014 (1ère fois du club) avec les Hens du Delaware</p><p><strong>Distinctions :</strong> 2015 : All-CAA First Team and Tournament Team honoree ; 2014: All-CAA Rookie Team selection •</p><div style="text-align: center; " class="espoi-apres-le-contenu" data-id="37081" id="espoi-1133589130"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9606651452682646" data-ad-slot="9264212836" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="entry-meta meta-height"><ul class="meta-list"><li class="meta-cat"> <span class="meta-title">Category:</span><a href="http://www.espoirsdufootball.com/category/espoirs-europe/france" rel="category tag">France</a>, <a href="http://www.espoirsdufootball.com/category/interviews" rel="category tag">Interviews</a></li><li class="meta-tag"> <span class="meta-title">Tag:</span><a href="http://www.espoirsdufootball.com/tag/delaware" rel="tag">Delaware</a>, <a href="http://www.espoirsdufootball.com/tag/ea-guingamp" rel="tag">EA Guingamp</a>, <a href="http://www.espoirsdufootball.com/tag/major-league-soccer" rel="tag">Major League Soccer</a>, <a href="http://www.espoirsdufootball.com/tag/ncaa" rel="tag">NCAA</a>, <a href="http://www.espoirsdufootball.com/tag/thibault-philippe" rel="tag">Thibault Philippe</a>, <a href="http://www.espoirsdufootball.com/tag/usa" rel="tag">USA</a></li></ul><ul class="meta-list sticky-widget"><li class="meta-nav"> <nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="http://www.espoirsdufootball.com/rip-douglas-uzama" rel="prev"><span class="meta-nav-text meta-title">Previous:</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Uzama Douglas, victime de la violence au Nigéria</span></a></div></div> </nav></li><li class="sticky-spacer"></li></ul></div><div class="author-profile"><a class="author-profile-avatar" href="http://www.espoirsdufootball.com/author/le-guivz" title="Posts by Michaël Borde"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.espoirsdufootball.com/images/cropped-cropped-Logo-EspoirsduFoot.png?fit=65%2C65" width="65" height="65" alt="" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 photo avatar-default" /><noscript><img src="https://i1.wp.com/www.espoirsdufootball.com/images/cropped-cropped-Logo-EspoirsduFoot.png?fit=65%2C65" width="65" height="65" alt="" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 photo avatar-default" /></noscript></a><div class="author-profile-info"><h3 class="author-profile-title"> Posted by Michaël Borde</h3><div class="author-profile-links"> <a href="http://www.espoirsdufootball.com/author/le-guivz"><i class="fa fa-pencil-square-o"></i> All Posts</a></div></div></div><div id="comments" class="comments-area"><div class="comments-wrap"> <button class="comments-toggle"> Leave a comment </button><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/interview-thibault-philippe-usa#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="http://www.espoirsdufootball.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='37299' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c8b5805967" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p></form></div></div></div></div></article></main></div><div id="secondary" class="widget-area"> <aside id="recent-posts-6" class="widget widget_recent_entries"><h2 class="widget-title">Articles récents</h2><ul><li> <a href="http://www.espoirsdufootball.com/interview-thibault-philippe-usa">Thibault Philippe, le rêve américain</a></li><li> <a href="http://www.espoirsdufootball.com/rip-douglas-uzama">Uzama Douglas, victime de la violence au Nigéria</a></li><li> <a href="http://www.espoirsdufootball.com/analyse-partenariats-om">Les partenariats de l&rsquo;OM, bon plan ou bonne comm&rsquo; ?</a></li><li> <a href="http://www.espoirsdufootball.com/portrait-christian-bassogog">Portrait &#8211; Christian Bassogog, sans aucun doute</a></li><li> <a href="http://www.espoirsdufootball.com/portrait-gianluigi-donnarumma-1999">Portrait &#8211; Gianluigi Donnarumma, le dernier rempart</a></li></ul> </aside> <aside id="socialfans_counter_widget-4" class="widget widget_socialfans_counter_widget"><h2 class="widget-title"> Réseaux sociaux</h2><div class="sf-widget-holder sf-brdrdus0 sf-m0  " style="" data-is_lazy="1" data-animate_numbers="1" ><div class="sf-widget-lazy" data-hide_numbers="0" data-show_total="0"><div
class="sf-block sf-view sf-no-effect sf-col-lg-6 sf-col-md-6 sf-col-sm-6 sf-col-xs-6"
data-social="facebook"><div class="sf-front sf-bg-facebook"> <a class="sf-dark-color"  href="http://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/" target="_blank" rel="nofollow"> <i class="-sf-icon-facebook "></i><div class="sf-spe sf-dark-bg"></div> <span class="sf-social-count sf-dark-color">...</span><div class="clearfix"></div> <small class="sf-dark-color">Fans</small> </a></div><div class="sf-back sf-mask"> <a href="http://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/" class="sf-join btn btn-xs sf-bg-facebook sf-dark-color" target="_blank" rel="nofollow">Like</a></div></div><div
class="sf-block sf-view sf-no-effect sf-col-lg-6 sf-col-md-6 sf-col-sm-6 sf-col-xs-6"
data-social="twitter"><div class="sf-front sf-bg-twitter"><div class="weekly-added" style=" "> <i>&#9650</i> <span>1985</span></div> <a class="sf-dark-color"  href="http://www.twitter.com/EspoirsduFoot" target="_blank" rel="nofollow"> <i class="-sf-icon-twitter "></i><div class="sf-spe sf-dark-bg"></div> <span class="sf-social-count sf-dark-color">...</span><div class="clearfix"></div> <small class="sf-dark-color">Followers</small> </a></div><div class="sf-back sf-mask"> <a href="http://www.twitter.com/EspoirsduFoot" class="sf-join btn btn-xs sf-bg-twitter sf-dark-color" target="_blank" rel="nofollow">Follow</a></div></div><div style="clear: both;"></div></div></div> </aside> <aside class="widget espoi-widget"><h2 class="widget-title">Publicité</h2><div style="text-align: center; " data-id="37079" id="espoi-442855896"><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9606651452682646"
data-ad-slot="7927080433"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Notre Twitter</h2><a class="twitter-timeline" data-width="340" data-height="400" data-theme="light" data-link-color="#4099ff" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="FR" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" data-widget-id="706557979806588928">Mes Tweets</a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/">Notre Facebook</a></h2><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/" data-width="340"  data-height="340" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/"><a href="https://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/">Notre Facebook</a></blockquote></div></div> </aside></div></div></div><div class="related-post-wrap"><div class="container"><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3></div></div></div><footer id="colophon" class="site-footer"><div class="container"><div class="footer-widgets"><div class="footer-column"> <aside id="text-646074807" class="widget widget_text"><h2 class="widget-title">A propos</h2><div class="textwidget"><p>Créé en 2009, <strong><em><a href="http://www.espoirsdufootball.com" target="_blank">EspoirsduFootball.com</a></em></strong> s'est rapidement imposé comme le site de référence consacré aux jeunes footballeurs français et étrangers.</p><p>Nous avons notamment écrit le livre <strong><i><a href="http://www.amazon.fr/gp/product/2851809407/ref=as_li_tl?ie=UTF8&amp;camp=1642&amp;creative=19458&amp;creativeASIN=2851809407&amp;linkCode=as2&amp;tag=espoirsdufootball-21" rel="nofollow">"Je veux devenir footballeur professionnel !"</a></i></strong><img style="border: none !important; margin: 0px !important;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://ir-fr.amazon-adsystem.com/e/ir?t=espoirsdufootball-21&amp;l=as2&amp;o=8&amp;a=2851809407" alt="" width="1" height="1" border="0" /><noscript><img style="border: none !important; margin: 0px !important;" src="http://ir-fr.amazon-adsystem.com/e/ir?t=espoirsdufootball-21&amp;l=as2&amp;o=8&amp;a=2851809407" alt="" width="1" height="1" border="0" /></noscript> avec Matthieu Bideau, responsable du recrutement du centre de formation du FC Nantes.</p></div> </aside><aside id="text-646074808" class="widget widget_text"><div class="textwidget"><a title="Google Analytics Alternative" href="http://clicky.com/86417"><img alt="Google Analytics Alternative" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//static.getclicky.com/media/links/badge.gif" border="0" /><noscript><img alt="Google Analytics Alternative" src="//static.getclicky.com/media/links/badge.gif" border="0" /></noscript></a> <script type="text/javascript">var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(86417);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();</script></div> </aside></div></div><div class="footer-bottom"> <nav class="footer-navigation"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-32014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32014"><a href="http://www.espoirsdufootball.com/contact">Contact</a></li><li id="menu-item-32125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32125"><a href="http://www.espoirsdufootball.com/recrutement-espoirs-du-football">Recrutement</a></li><li id="menu-item-33985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33985"><a href="http://www.espoirsdufootball.com/mentions-legales">Mentions Légales</a></li></ul></div> </nav><div class="footer-tagline"><div class="site-info"> EspoirsduFootball depuis 2009</div></div></div></div> </footer><div style="display:none"><div class="grofile-hash-map-21ff8c3d36f39ead80edb4d341d40542"></div><div class="grofile-hash-map-21ff8c3d36f39ead80edb4d341d40542"></div></div> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript'>/*  */
var lenscap_js_vars = {"ajaxurl":"http:\/\/www.espoirsdufootball.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'83130165',post:'37299',tz:'1',srv:'www.espoirsdufootball.com'} ]);
	_stq.push([ 'clickTrackerInit', '83130165', '37299' ]);</script> <script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/dacfb57d86b382dcf37fb58b80adf8ce.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/94c6a40961fb8848edb2a5778343a8e8.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/b6683509873cc017764f3666252a01dd.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/4914481c9272a14de7ac27f865f16b70.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1489928918 -->