<!DOCTYPE html><html lang="fr-FR" class="no-js"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&subset=latin%2Clatin-ext" /><link rel="stylesheet" href="http://www.espoirsdufootball.com/wp-content/cache/min/1/dd838e2c13e2c34bf29989105c714dbc.css" data-minify="1"/><link rel="stylesheet" href="http://www.espoirsdufootball.com/wp-content/cache/min/1/2aa5338d89e1b6d0623d974c7c43b7cb.css" data-minify="1"/><link rel="stylesheet" href="http://www.espoirsdufootball.com/wp-content/cache/min/1/e96280b09c209821e0852bdf4300ee56.css" data-minify="1"/><link rel="stylesheet" href="http://www.espoirsdufootball.com/wp-content/cache/min/1/070c0913b57f3564c23902b4bdca9be3.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/43ce44b3c02366825754faad897a2336.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/d71f4ffa934e6f32480d1129a55f3a0c.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/259b55d5d116ab8c31682280467285d3.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/72a72746ddbef4e19913deec8cfe1c90.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.espoirsdufootball.com/xmlrpc.php"><title>Red Bull donne des ailes, mais pas que !</title><style type="text/css">@font-face{font-family:'socialfans';src:url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.eot?v=4.2');src:url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.eot?v=4.2#iefix') format('embedded-opentype'),
url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.woff?v=4.2') format('woff'),
url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.ttf?v=4.2') format('truetype'),
url('http://www.espoirsdufootball.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.svg?v=4.2') format('svg');font-weight:normal;font-style:normal}</style><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@EspoirsduFootball.com"><meta name="twitter:site" content="@EspoirsduFootball.com"><meta property="og:title" content="Red Bull donne des ailes, pas que !"><meta property="og:description" content="Analyse de la stratégie de Red Bull pour le recrutement de jeunes joueurs français au RB Salzbourg et RB Leipzig. "><meta property="og:image" content="http://www.espoirsdufootball.com/images/RB-Leipzig-Salzbourg.png">  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <meta name="description" content="Analyse de la stratégie de recrutement de Red Bull pour le RB Leipzig et le RB Salzbourg. Arguments sportifs et financiers pour recruter de jeunes footballeurs français."/><link rel="canonical" href="http://www.espoirsdufootball.com/analyse-red-bull-leipzig-salzbourg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.espoirsdufootball.com\/","sameAs":["https:\/\/www.facebook.com\/jeveuxdevenirfootballeurprofessionnel\/","https:\/\/www.instagram.com\/jvdfp\/","https:\/\/twitter.com\/EspoirsduFoot"],"@id":"#organization","name":"EspoirsduFootball.com","logo":"http:\/\/www.espoirsdufootball.com\/images\/Logo-EspoirsduFootball-Parallax.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Espoirs du Football &raquo; Flux" href="http://www.espoirsdufootball.com/feed" /><link rel="alternate" type="application/rss+xml" title="Espoirs du Football &raquo; Flux des commentaires" href="http://www.espoirsdufootball.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Espoirs du Football &raquo; Red Bull donne des ailes, pas que ! Flux des commentaires" href="http://www.espoirsdufootball.com/analyse-red-bull-leipzig-salzbourg/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><style id='lenscap-style-inline-css' type='text/css'>button, input[type='button'],
input[type='reset'],
input[type='submit'],
.button,
#page #infinite-handle button,
#page #infinite-handle button:hover,
.comment-navigation a,
.drawer .tax-widget a,
.su-button,
h3.comments-title,
.page-numbers.current,
.page-numbers:hover,
.woocommerce nav.woocommerce-pagination ul li span.current,
.woocommerce nav.woocommerce-pagination ul li span:hover,
.woocommerce nav.woocommerce-pagination ul li a:hover,
a.added_to_cart,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
.woocommerce button.button.alt,
.woocommerce button.button.alt:hover,
.woocommerce button.button,
.woocommerce button.button:hover,
.woocommerce a.button.lenscap,
.woocommerce-cart .wc-proceed-to-lenscap a.lenscap-button,
.woocommerce-cart .wc-proceed-to-lenscap a.lenscap-button:hover,
.woocommerce input.button.alt,
.woocommerce input.button.alt:hover{background-color:#1d96f3}.widget-area aside .widget-title,
.widget-area aside .widgettitle,
.widget-area .widget-grofile h4 a,
.site-footer .widget-title,
.archive-header,
.featured-content-title,
h3.comment-reply-title,
.category-menu-title,
#jp-relatedposts .jp-relatedposts-headline{border-left-color:#1d96f3}.sort-list .current-menu-item{border-bottom-color:#1d96f3}.index-posts .grid-cats a,
.grid-cats a,li.is-active:before,li:hover:before{color:#1d96f3}.main-navigation ul li.current-menu-item,
.main-navigation ul li.current-page-item,
.main-navigation ul li:hover{border-top-color:#1d96f3}.featured-content-posts .post .grid-text,
.hero-pager-wrap,
.featured-content-wrapper .slide-navs a,
.featured-content-wrapper .featured-content-title,.featured-content-nav{background: .6}#hero-pager .pager-tip{border-bottom-color: .6}.featured-content-wrapper{background:#272c30}.featured-content-wrapper .entry-content{float:none;width:47.5%}.cover-image{opacity: .3}.blur{-webkit-filter:blur(0px);filter:blur(0px)}.site-footer{background:#272c30}.cover-image-footer-wrap{opacity: .3;-webkit-filter:blur(0px);filter:blur(0px)}.featured-content-posts .post
.container{padding-top:5%;padding-bottom:5%}</style><style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"http:\/\/www.espoirsdufootball.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var SfcounterObject = {"ajaxurl":"http:\/\/www.espoirsdufootball.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.espoirsdufootball.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"37657","token":"d7f2308ad5"};
/*  */</script> <link rel='https://api.w.org/' href='http://www.espoirsdufootball.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.espoirsdufootball.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.espoirsdufootball.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='https://wp.me/p5CNX7-9Nn' /><link rel="alternate" type="application/json+oembed" href="http://www.espoirsdufootball.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.espoirsdufootball.com%2Fanalyse-red-bull-leipzig-salzbourg" /><link rel="alternate" type="text/xml+oembed" href="http://www.espoirsdufootball.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.espoirsdufootball.com%2Fanalyse-red-bull-leipzig-salzbourg&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta property="og:type" content="article" /><meta property="og:title" content="Red Bull donne des ailes, pas que !" /><meta property="og:url" content="http://www.espoirsdufootball.com/analyse-red-bull-leipzig-salzbourg" /><meta property="og:description" content="Analyse de la stratégie de Red Bull pour le recrutement de jeunes joueurs français au RB Salzbourg et RB Leipzig." /><meta property="article:published_time" content="2018-04-11T19:23:40+00:00" /><meta property="article:modified_time" content="2018-04-12T18:39:04+00:00" /><meta property="og:site_name" content="Espoirs du Football" /><meta property="og:image" content="https://i0.wp.com/www.espoirsdufootball.com/images/RB-Leipzig-Salzbourg.png?fit=1000%2C500" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="500" /><meta property="og:locale" content="fr_FR" /><link rel="icon" href="https://i1.wp.com/www.espoirsdufootball.com/images/cropped-cropped-Logo-EspoirsduFoot.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.espoirsdufootball.com/images/cropped-cropped-Logo-EspoirsduFoot.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.espoirsdufootball.com/images/cropped-cropped-Logo-EspoirsduFoot.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.espoirsdufootball.com/images/cropped-cropped-Logo-EspoirsduFoot.png?fit=270%2C270" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-27951921-1', 'auto');
  ga('send', 'pageview');</script>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.espoirsdufootball.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9606651452682646",
          enable_page_level_ads: true
     });</script> </head><body class="post-template-default single single-post postid-37657 single-format-standard excerpt-view group-blog has-featured-content"><header id="masthead" class="site-header"><div class="search-drawer" aria-expanded="false" role="region"><div class="container"><div class="drawer-search"><div class="big-search"><form role="search" method="get" class="searchform" action="http://www.espoirsdufootball.com/"><div> <label class="screen-reader-text">Search for:</label><input type="text" value="" name="s" class="search-input" placeholder="Search here..." /><button class="searchsubmit" type="submit"> <i class="fa fa-search"></i> <span>Search</span> </button></div></form></div></div></div></div><div class="top-navigation"><div class="container"><div class="site-identity clear"><div class="site-title-wrap"><div class="titles-wrap"><p class="site-title"><a href="http://www.espoirsdufootball.com/" rel="home">Espoirs du Football</a></p><p class="site-description">Actualité des futures stars du foot français et international</p></div></div><div class="top-navigation-right"> <nav class="social-navigation"> </nav> <button class="search-toggle button-toggle"> <span class="toggle-visible"> <i class="fa fa-search"></i> Search </span> <span> <i class="fa fa-times"></i> Close </span> </button><button class="menu-toggle button-toggle"> <span> <i class="fa fa-bars"></i> Menu </span> <span> <i class="fa fa-times"></i> Close </span> </button></div></div> <nav id="site-navigation" class="main-navigation"><div class="menu-menu-categories-container"><ul id="menu-menu-categories" class="menu"><li id="menu-item-33375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33375"><a href="http://www.espoirsdufootball.com/category/portraits" data-object-id="5">Portraits</a></li><li id="menu-item-33839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33839"><a href="http://www.espoirsdufootball.com/category/portraits-chinois" data-object-id="134">Portraits Chinois</a></li><li id="menu-item-37073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37073"><a href="http://www.espoirsdufootball.com/category/reportages" data-object-id="4884">Reportages</a></li><li id="menu-item-37074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37074"><a href="http://www.espoirsdufootball.com/category/temoignages" data-object-id="4823">Témoignages</a></li><li id="menu-item-34960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34960"><a href="http://www.espoirsdufootball.com/category/interviews" data-object-id="10">Interviews</a></li><li id="menu-item-34959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34959"><a href="http://www.espoirsdufootball.com/category/decouvertes" data-object-id="330">Découvertes</a></li><li id="menu-item-33824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33824"><a href="http://www.espoirsdufootball.com/category/expoirs" data-object-id="4572">Expoirs</a></li><li id="menu-item-34957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34957"><a href="http://www.espoirsdufootball.com/category/premieres" data-object-id="3676">Première</a><ul class="sub-menu"><li id="menu-item-33877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33877"><a href="http://www.espoirsdufootball.com/category/premieres/premier-contrat-pro" data-object-id="4805">Premier Contrat Pro</a></li><li id="menu-item-33878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33878"><a href="http://www.espoirsdufootball.com/category/premier-match-pro" data-object-id="4804">Premier Match Pro</a></li><li id="menu-item-34958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34958"><a href="http://www.espoirsdufootball.com/category/premieres/premier-but-pro" data-object-id="4895">Premier But Pro</a></li></ul></li></ul></div> </nav></div><div class="drawer-wrap"><div class="drawer drawer-menu-explore"> <nav id="drawer-navigation" class="drawer-navigation"><div class="menu-menu-categories-container"><ul id="menu-menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33375"><a href="http://www.espoirsdufootball.com/category/portraits" data-object-id="5">Portraits</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33839"><a href="http://www.espoirsdufootball.com/category/portraits-chinois" data-object-id="134">Portraits Chinois</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37073"><a href="http://www.espoirsdufootball.com/category/reportages" data-object-id="4884">Reportages</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37074"><a href="http://www.espoirsdufootball.com/category/temoignages" data-object-id="4823">Témoignages</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34960"><a href="http://www.espoirsdufootball.com/category/interviews" data-object-id="10">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34959"><a href="http://www.espoirsdufootball.com/category/decouvertes" data-object-id="330">Découvertes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33824"><a href="http://www.espoirsdufootball.com/category/expoirs" data-object-id="4572">Expoirs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34957"><a href="http://www.espoirsdufootball.com/category/premieres" data-object-id="3676">Première</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33877"><a href="http://www.espoirsdufootball.com/category/premieres/premier-contrat-pro" data-object-id="4805">Premier Contrat Pro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33878"><a href="http://www.espoirsdufootball.com/category/premier-match-pro" data-object-id="4804">Premier Match Pro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34958"><a href="http://www.espoirsdufootball.com/category/premieres/premier-but-pro" data-object-id="4895">Premier But Pro</a></li></ul></li></ul></div> </nav> <nav class="social-navigation drawer-navigation"> </nav><form role="search" method="get" class="searchform" action="http://www.espoirsdufootball.com/"><div> <label class="screen-reader-text">Search for:</label><input type="text" value="" name="s" class="search-input" placeholder="Search here..." /><button class="searchsubmit" type="submit"> <i class="fa fa-search"></i> <span>Search</span> </button></div></form></div></div></div> </header><div id="page" class="hfeed site container"><div id="content" class="site-content"><div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-37657" class="post-37657 post type-post status-publish format-standard has-post-thumbnail hentry category-analyses tag-dayot-upamecano tag-ibrahima-konate tag-rb-leipzig tag-rb-salzbourg tag-red-bull tag-sadio-mane with-featured-image"> <header class="entry-header"><h1 class="entry-title">Red Bull donne des ailes, pas que !</h1><div class="entry-excerpt"><p>Analyse de la stratégie de Red Bull pour le recrutement de jeunes joueurs français au RB Salzbourg et RB Leipzig.</p></div><p class="entry-byline"> <a href="http://www.espoirsdufootball.com/author/fanks" title="Posts by Fanks"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.espoirsdufootball.com/images/Fanks.png?fit=44%2C44" width="44" height="44" alt="Fanks" class="avatar avatar-44 wp-user-avatar wp-user-avatar-44 alignnone photo" /><noscript><img src="https://i1.wp.com/www.espoirsdufootball.com/images/Fanks.png?fit=44%2C44" width="44" height="44" alt="Fanks" class="avatar avatar-44 wp-user-avatar wp-user-avatar-44 alignnone photo" /></noscript> </a> <a class="entry-byline-author" href="http://www.espoirsdufootball.com/author/fanks"> Fanks </a> <span class="entry-byline-on">on</span> <span class="entry-byline-date">11 avril 2018</span></p> </header><div class="featured-image"><img width="1000" height="500" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.espoirsdufootball.com/images/RB-Leipzig-Salzbourg.png?fit=1000%2C500" class="attachment-lenscap-featured-image size-lenscap-featured-image wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.espoirsdufootball.com/images/RB-Leipzig-Salzbourg.png?w=1000 1000w, https://i0.wp.com/www.espoirsdufootball.com/images/RB-Leipzig-Salzbourg.png?resize=300%2C150 300w, https://i0.wp.com/www.espoirsdufootball.com/images/RB-Leipzig-Salzbourg.png?resize=768%2C384 768w, https://i0.wp.com/www.espoirsdufootball.com/images/RB-Leipzig-Salzbourg.png?resize=800%2C400 800w, https://i0.wp.com/www.espoirsdufootball.com/images/RB-Leipzig-Salzbourg.png?resize=600%2C300 600w" data-lazy-sizes="(max-width: 1480px) 950px, (max-width: 800px) 800px, (max-width: 600px) 600px" /><noscript><img width="1000" height="500" src="https://i0.wp.com/www.espoirsdufootball.com/images/RB-Leipzig-Salzbourg.png?fit=1000%2C500" class="attachment-lenscap-featured-image size-lenscap-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/www.espoirsdufootball.com/images/RB-Leipzig-Salzbourg.png?w=1000 1000w, https://i0.wp.com/www.espoirsdufootball.com/images/RB-Leipzig-Salzbourg.png?resize=300%2C150 300w, https://i0.wp.com/www.espoirsdufootball.com/images/RB-Leipzig-Salzbourg.png?resize=768%2C384 768w, https://i0.wp.com/www.espoirsdufootball.com/images/RB-Leipzig-Salzbourg.png?resize=800%2C400 800w, https://i0.wp.com/www.espoirsdufootball.com/images/RB-Leipzig-Salzbourg.png?resize=600%2C300 600w" sizes="(max-width: 1480px) 950px, (max-width: 800px) 800px, (max-width: 600px) 600px" /></noscript></div><div class="entry-content"><p>Encore engagés en quarts de finale d&rsquo;Europa League, le RB Leipzig et le RB Salzbourg font énormément parler d&rsquo;eux dans les centres de formation français. Depuis quelques années, ces 2 clubs sous contrôle de la marque autrichienne Red Bull, mènent une politique très « agressive » auprès des jeunes footballeurs français.</p><p>Décryptage de cette stratégie, critiquée par certains, louée par d&rsquo;autres.</p><h2>Recruter, développer, revendre !</h2><p>Depuis l&rsquo;acquisition du SV Austria Salzbourg en 2005 et du SSV Markranstädt en 2009, le groupe Red Bull développe une véritable stratégie de recrutement, de développement et de revente de jeunes footballeurs.</p><p>En 2010, Dietrich Mateschitz, le fondateur de la marque expliquait sa stratégie offensive de sponsoring d&rsquo;équipes et événements sportifs à GQ et l&rsquo;Equipe.</p><blockquote><p>Le but de l&rsquo;entreprise n&rsquo;est plus de vendre de la boisson, mais de découvrir des gens doués et de les aider à s&rsquo;accomplir. Lorsque j&rsquo;investis dans une discipline ou un événement sportif, je veux être responsable de A à Z du succès ou de l&rsquo;échec, le cas échéant. Où est l&rsquo;intérêt de s&rsquo;engager dans le foot si c&rsquo;est juste pour coller un logo Red Bull sur le maillot des joueurs ?</p></blockquote><p>Profitant d&rsquo;une réglementation UEFA/FIFA sans doute trop libèrale, Red Bull saute sur tout ce qui bouge. N&rsquo;hésitant pas à débourser des sommes très importantes pour recruter des joueurs à fort potentiel, l&rsquo;entreprise autrichienne s&rsquo;inscrit dans une logique ultra-spéculative.</p><p>L&rsquo;objectif est de déceler des joueurs à fort potentiel de développement, réussir à les attirer à Salzbourg ou Leipzig, leur permettre de se développer et les revendre en faisant une bascule financière conséquente.</p><p>L&rsquo;investissement financier initial peut apparaître comme très important, mais les sommes investies restent dérisoires au regard des plus-values réalisées à la revente.<br /> En encourageant les jeunes joueurs à ne pas signer leur premier contrat professionnel avec leur club formateur, Red Bull peut les recruter à l&rsquo;échéance de leur contrat aspirant ou stagiaire. Cela leur permet ainsi de ne s&rsquo;acquitter que des simples indemnités de formation prévues par la FIFA. Ils peuvent ainsi gonfler les propositions financières faites à leurs futures recrues (prime à la signature et salaire mensuel). Quand Red Bull attaque, il est quasiment impossible pour un club français de s&rsquo;aligner s&rsquo;il n&rsquo;a pas anticipé la signature d&rsquo;un contrat professionnel bien avant le terme du « contrat jeune ».</p><p>La stratégie est très décriée par les responsables des centres de formation français car elle consiste à utiliser le savoir faire hexagonal pour se servir directement à moindre frais. Une main d&rsquo;oeuvre de qualité, avec un coût qui reste très abordable si les joueurs sont recrutés avant d&rsquo;éclater au plus haut niveau.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Le raisonnement est le suivant : si un jeune joueur présente un potentiel garantissant son éclosion et son impact immédiat au niveau pro (comme Mbappé), est-ce qu&#39;il n&#39;est pas intelligent de le recruter des 16 ou 17 ans en offrant des sommes qui semblent démesurées.</p><p>&mdash; EspoirsduFootball (@EspoirsduFoot) <a href="https://twitter.com/EspoirsduFoot/status/946321839587983360?ref_src=twsrc%5Etfw">December 28, 2017</a></p></blockquote><p></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">La logique est double : gros travail en amont de ciblage des jeunes joueurs + garanties sur le temps de jeu rapide et l&#39;exposition du joueur au haut niveau. Sachant qu&#39;attirer un joueur confirmé est difficile.<br />L&#39;exemple du RB Salzbourg illustre parfaitement cette démarche.</p><p>&mdash; EspoirsduFootball (@EspoirsduFoot) <a href="https://twitter.com/EspoirsduFoot/status/946321845460054016?ref_src=twsrc%5Etfw">December 28, 2017</a></p></blockquote><p></p><h2>Opération séduction</h2><p>Afin de convaincre un jeune joueur de quitter son pays natal pour rejoindre l&rsquo;Autriche ou l&rsquo;Allemagne, Red Bull ne lésine pas sur les moyens. Désireux d&rsquo;en mettre plein la vue aux joueurs convoités et à leurs entourages, le RB Leipzig et surtout le RB Salzbourg n&rsquo;hésitent pas à utiliser la puissance de la marque au taureau. Tête d&rsquo;affiche d&rsquo;un championnat autrichien de seconde zone, le RB Salzbourg sait qu&rsquo;il doit user de tous ses charmes pour séduire ses cibles.</p><p>Voyage tous frais payés pour les joueurs, les familles et les agents, visite du musée Red Bull et même petit tour en hélicoptère au dessus du siège de Red Bull, situé à Salzbourg.<br /> Autant dire qu&rsquo;un jeune adolescent qui se pose énormément de questions sur son avenir sportif peut être rapidement attiré par le club autrichien et ses installations ultra-modernes. Red Bull n&rsquo;a pas chipoté sur les moyens avec des équipements sportifs et hôteliers d&rsquo;un standing digne des clubs de très haut niveau.</p><p>S&rsquo;il est incontestable que la puissance financière du RB Salzbourg et du RB Leipzig semble écraser la concurrence sur le marché des jeunes, il n&rsquo;en reste pas moins que la société autrichienne sait également utiliser d&rsquo;autres armes.</p><h2>De glorieux anciens</h2><p>Afin d&rsquo;assurer la promotion de son modèle, les dirigeants de Salzbourg et Leipzig peuvent également mettre en avant des réussites évidentes de joueurs ayant suivi la « filière Red Bull ».</p><p>Sadio Mané, recruté par le RB Salzbourg en 2012 en provenance du FC Metz pour 4M€ a été revendu 14M€ à Southampton en 2014 et brille aujourd&rsquo;hui en Ligue des Champions avec Liverpool. Constat similaire pour le guinéen Naby Keita, acheté à Istres par le RB Salzbourg, transféré à Leipzig après 2 saisons en Autriche, et que Liverpool aurait bouclé pour environ 75M€.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Sadio Mané a été acheté 4M€ à Metz. Vendu 16M€ à Southampton après deux saisons au Red Bull. Brille désormais à Liverpool (transfert à 42M€) <a href="https://t.co/gr7taJqo4D">pic.twitter.com/gr7taJqo4D</a></p><p>&mdash; EspoirsduFootball (@EspoirsduFoot) <a href="https://twitter.com/EspoirsduFoot/status/830082916889817088?ref_src=twsrc%5Etfw">February 10, 2017</a></p></blockquote><p></p><p>Ces réussites sont autant d&rsquo;arguments pour tenter de convaincre des joueurs prometteurs de s&rsquo;engager dans le projet porté par Red Bull.</p><p>Le discours est assez simple mais diablement efficace. Plutôt que « végéter » en France, s&rsquo;entraîner sporadiquement avec le groupe professionnel mais se retrouver chaque week-end en Nationale 2 ou en U19 Nationaux, il est proposé aux jeunes de marcher sur les traces de leurs glorieux aînés en se servant de ces clubs comme d&rsquo;un tremplin pour viser plus haut. Le schéma de la « filière Red Bull » est exactement celui suivi par Dayot Upamecano. La trajectoire est idéale : FC Liefering (réserve du RB Salzbourg, en D2), RB Salzbourg puis RB Leipzig. Avant l&rsquo;éventuel saut vers un très grand club.</p><p>Si le niveau du championnat autrichien reste relativement moyen, la possibilité de jouer tous les ans une Coupe d&rsquo;Europe est un critère de choix. Il ne fait aucun doute que des joueurs du RB Salzbourg comme Amadou Haidara ou Diadié Samassékou se retrouveront rapidement dans un championnat européen majeur.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Ce soir, Sadio Mané va encore illuminer le football européen de toute sa classe !</p><p>&mdash; EspoirsduFootball (@EspoirsduFoot) <a href="https://twitter.com/EspoirsduFoot/status/446711792145039361?ref_src=twsrc%5Etfw">March 20, 2014</a></p></blockquote><p></p><p>Les clubs européens, si frileux au moment de recruter des footballeurs dont le potentiel s&rsquo;est uniquement exprimé contre des jeunes de leur catégorie d&rsquo;âge,  seront beaucoup plus prompts à enclencher des offres pour des joueurs ayant prouvé leurs capacités à s&rsquo;adapter à un niveau professionnel, quitte à payer un tarif majoré.</p><h2>Des contrats hors normes</h2><p>Selon nos informations, les propositions financières faites à des jeunes joueurs européens sont hors normes. Des joueurs français nés en 2000 et 2001 se sont vus proposer des salaires mensuels de plus de 50 000 € avec des primes à la signature flirtant avec le million d&rsquo;euros. Un contrat de 5 ans peut donc rapporter 4M€ à un jeune footballeur de 17 ans. Impossible pour un club français (Valenciennes pour Upamecano et Sochaux pour Konaté) de rivaliser financièrement.</p><p>En septembre 2017, <em>Bild</em> (<em><a href="https://www.bild.de/sport/fussball/rb-leipzig/star-upamecano-kostet-100-millionen-euro-53239434.bild.html" target="_blank" rel="noopener">RB-Star Upamecano kostet 100 Mio Euro, 17 septembre 2017</a></em>) affirmait que Dayot Upamecano percevait un salaire mensuel de 200 000 € avec une prime annuelle de 2M€. A l&rsquo;occasion de son transfert de Salzbourg à Leipzig en janvier 2017 il aurait même empoché une prime de 3M€. Sacré bond financier en 24 mois pour un joueur encore mineur à l&rsquo;époque.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Ce week-end, le RB Leipzig s&#39;est imposé contre le Bayern (2-1) avec une défense centrale composée de deux gamins français, rien de que ça.</p><p>➡️ D. Upamecano (1998) : 22 matchs de Bundesliga. Formé à Évreux et VA.</p><p>➡️ I. Konaté (1999) : 11 matchs. Formé au Paris et Sochaux. <a href="https://t.co/9Pr7lls0HJ">pic.twitter.com/9Pr7lls0HJ</a></p><p>&mdash; EspoirsduFootball (@EspoirsduFoot) <a href="https://twitter.com/EspoirsduFoot/status/975621659284725760?ref_src=twsrc%5Etfw">March 19, 2018</a></p></blockquote><p></p><p>Si la stratégie consiste le plus souvent à attirer des jeunes joueurs en fin de contrat au RB Salzbourg, le RB Leipzig, fort de sa puissance financière et sportive nouvelle, assurée notamment par sa qualification en Ligue des Champions n&rsquo;hésite pas à montrer les crocs pour attirer des jeunes joueurs encore sous contrat. Il y a quelques semaines, le club allemand avait ainsi offert plus de 20M€ pour le jeune portugais de 16 ans Umaru Embalo avant que le transfert ne capote pour des histoires de commissions d&rsquo;agents.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Umaru Embalo (2001, Portugal) devrait quitter Benfica pour le RB Leipzig. 20M€ pour l&#39;attaquant de 16 ans. Ça illustre exactement ce que je dis régulièrement à propos de ce club. Ils ont des moyens et ils cherchent surtout à recruter de très jeunes joueurs. <a href="https://t.co/hXuLWOuRWn">pic.twitter.com/hXuLWOuRWn</a></p><p>&mdash; EspoirsduFootball (@EspoirsduFoot) <a href="https://twitter.com/EspoirsduFoot/status/953892650469470208?ref_src=twsrc%5Etfw">January 18, 2018</a></p></blockquote><p></p><p>Cette somme absolument colossale illustre un virage stratégique opérer par Red Bull. Les très bons jeunes en fin de contrat sont orientés vers Salzbourg tandis que les joueurs identifiés comme des cracks entrent plutôt dans la stratégie de Leipzig. Ces dernières semaines, le club allemand s&rsquo;était ainsi rapproché avec insistance de Willem Geubbels, attaquant de 16 ans évoluant à l&rsquo;Olympique Lyonnais. Les sommes évoquées pour son transfert flirtaient avec les 15M€ et le salaire proposé était bien supérieur aux standards de Ligue 1.</p><h2>Un vrai projet sportif</h2><p>Au delà de l&rsquo;aspect financier, le projet sportif développé par Red Bull est véritablement au centre des discussions. Car si l&rsquo;investissement salarial reste important, la stratégie sportive développée par la marque autrichienne mobilise des moyens colossaux pour accompagner les jeunes joueurs au quotidien afin d&rsquo;améliorer leur développement et leurs performances. Le projet n&rsquo;est pas séduisant que sur le papier, les joueurs ayant eu l&rsquo;occasion de découvrir les installations du Red Bull Salzbourg ont été subjugués par leur qualité et leur modernité. S&rsquo;appuyant sur un véritable savoir faire, Red Bull a su développer une logique d&rsquo;académie où tout est pensé et mis en oeuvre pour favoriser la performance.</p><p>L&rsquo;argument du temps de jeu est également primordial. Dans un secteur de plus en plus concurrentiel, avec des joueurs qui revendiquent du temps de jeu et de l&rsquo;exposition, Red Bull n&rsquo;hésite pas à faire confiance à de très jeunes éléments. Très loin de la frilosité de certains clubs français qui hésitent à lancer de très bons jeunes au niveau professionnel, le RB Salzbourg et le RB Leipzig affichent des effectifs présentant des moyennes d&rsquo;âge très inférieures aux standards de leurs concurrents. En 2015, Ousmane Dembélé, que le Stade Rennais hésitait à lancer en Ligue 1, s&rsquo;était d&rsquo;ailleurs rendu à Salzbourg pour rencontrer les dirigeants du club autrichien et avait même donné son accord pour signer un premier contrat professionnel avec le Red Bull.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/InfoEDF?src=hash&amp;ref_src=twsrc%5Etfw">#InfoEDF</a> : le Red Bull Salzbourg, Man City et le Barça ont proposé un contrat pro à Ousmane Dembélé, attaquant du Stade Rennais.</p><p>&mdash; EspoirsduFootball (@EspoirsduFoot) <a href="https://twitter.com/EspoirsduFoot/status/609215164404105217?ref_src=twsrc%5Etfw">June 12, 2015</a></p></blockquote><p></p><p>Recruté par le RB Leipzig cet été, Ibrahima Konaté a déjà disputé 12 matchs de Bundesliga et 3 rencontres d&rsquo;Europa League. Ces dernières semaines, il était titulaire en championnat lors de la victoire de Leipzig contre le Bayern Munich (victoire 2-1 le 18 mars 2018) et en quarts de finales de Ligue Europa contre l&rsquo;Olympique de Marseille (victoire 1-0 le 5 avril 2018). A seulement 18 ans, il bénéficie déjà d&rsquo;un temps de jeu conséquent.</p><p>De son côté, son aîné Dayot Upamecano s&rsquo;est imposé comme un titulaire indiscutable au sein de la défense allemande. Avec 21 titularisations en Bundesliga mais également 10 en Coupe d&rsquo;Europe (Ligue des Champions et Ligue Europa), le natif d&rsquo;Evreux est le défenseur le plus côté de sa classe d&rsquo;âge (19 ans). Contrairement à Konaté, Upamecano a suivi la filière longue de Red Bull. Recruté par le RB Salzbourg en provenance du Valenciennes FC en 2015 (<a href="http://www.espoirsdufootball.com/dayot-upamecano-au-red-bull-salzbourg-bon-ou-mauvais-choix-33510" target="_blank" rel="noopener"><em>Dayot Upamecano au Red Bull Salzbourg, bon ou mauvais choix ?, 15 juillet 2015</em></a>) alors qu&rsquo;il n&rsquo;avait que 16 ans, le jeune international espoirs a gravi les échelons à la vitesse grand V.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/InfoEdF?src=hash&amp;ref_src=twsrc%5Etfw">#InfoEdF</a> : Le transfert de Dayot Upamecano au <a href="https://twitter.com/RedBullSalzburg?ref_src=twsrc%5Etfw">@RedBullSalzburg</a> serait quasi conclu. Accord entre le club et le Champion d&#39;Europe U17.</p><p>&mdash; EspoirsduFootball (@EspoirsduFoot) <a href="https://twitter.com/EspoirsduFoot/status/619400314131771393?ref_src=twsrc%5Etfw">July 10, 2015</a></p></blockquote><p></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Le transfert de Dayot Upamecano au <a href="https://twitter.com/RedBullSalzburg?ref_src=twsrc%5Etfw">@RedBullSalzburg</a> est officiel. <a href="http://t.co/00UhZdfOoV">pic.twitter.com/00UhZdfOoV</a></p><p>&mdash; EspoirsduFootball (@EspoirsduFoot) <a href="https://twitter.com/EspoirsduFoot/status/619793917014339584?ref_src=twsrc%5Etfw">July 11, 2015</a></p></blockquote><p></p><p>Aligné avec le FC Liefering (réserve du RB Salzbourg, D2 autrichienne) durant sa première saison en Autriche, il enchaîne les performances de haut niveau. Il ne dispute que 2 matchs avec l&rsquo;équipe première, mais s&rsquo;installe dans le onze de départ dès la saison suivante. En seulement 6 mois, il est titularisé à 15 reprises avec le Red Bull Salzbourg et malgré ses 17 ans il s&rsquo;affirme comme l&rsquo;un des meilleurs joueurs du championnat.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Mercato?src=hash&amp;ref_src=twsrc%5Etfw">#Mercato</a> : Un an après avoir quitté Valenciennes pour le RB Salzbourg (2,2M€), Dayot Upamecano (1998) s&#39;engage avec le RB Leipzig (11M€). <a href="https://t.co/d7lN3CXBlV">pic.twitter.com/d7lN3CXBlV</a></p><p>&mdash; EspoirsduFootball (@EspoirsduFoot) <a href="https://twitter.com/EspoirsduFoot/status/819932707262238720?ref_src=twsrc%5Etfw">January 13, 2017</a></p></blockquote><p></p><p>En janvier 2017, seulement 18 mois après son arrivée à Salzbourg, il quitte l&rsquo;Autriche pour rejoindre le RB Leipzig. Au passage, le club autrichien aura fait une culbute financière de 9M€.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Première titularisation en Bundesliga pour le français Dayot Upamecano (1998) avec le RB Leipzig contre Hambourg. Et pas la dernière ! <a href="https://t.co/eAOBOi3VBl">pic.twitter.com/eAOBOi3VBl</a></p><p>&mdash; EspoirsduFootball (@EspoirsduFoot) <a href="https://twitter.com/EspoirsduFoot/status/830416493372403712?ref_src=twsrc%5Etfw">February 11, 2017</a></p></blockquote><p></p><p>Si la réussite individuelle des joueurs n&rsquo;est plus à démontrer, malgré quelques échecs de recrutement, la réussite collective du RB Salzbourg est également une réalité.</p><p>En 2017, le Red Bull Salzbourg a remporté la Youth League, l&rsquo;équivalent de la Ligue des Champions U19. Cette victoire finale, avec des performances remarquées contre le Paris SG (5-0), le FC Barcelone (2-1) ou encore le Benfica Lisbonne (2-1) n&rsquo;a fait que crédibiliser le projet sportif.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">La victoire du RB Salzbourg en Youth League est la concrétisation d&#39;un énorme travail. Énorme présence (parfois trop offensive) en France. <a href="https://t.co/NO2ZqZJDW1">pic.twitter.com/NO2ZqZJDW1</a></p><p>&mdash; EspoirsduFootball (@EspoirsduFoot) <a href="https://twitter.com/EspoirsduFoot/status/856908367721365504?ref_src=twsrc%5Etfw">April 25, 2017</a></p></blockquote><p></p><h2>Des méthodes très contestées</h2><p>Selon nos informations, les recruteurs du RB Salzbourg et du RB Leipzig ne prennent souvent pas la peine de rentrer en contact avec les clubs formateurs des joueurs convoités. Les joueurs et leurs entourages sont directement contactés en suivant une stratégie relativement simple. Convaincre sportivement et financièrement le joueur de s&rsquo;engager avec eux, avant de le pousser à refuser les propositions de premier contrat professionnel de leur club formateur.</p><p>Eric Hély, directeur du centre de formation du FC Sochaux, a récemment exprimé tous ses griefs sur les pratiques du RB Salzbourg dans le « dossier Ibrahima Konaté » (<a href="https://www.20minutes.fr/sport/football/2248711-20180405-leipzig-om-respectent-rien-secrets-red-bull-chiper-pepites-football-francais" target="_blank" rel="noopener"><em>Leipzig-OM: «Ils ne respectent rien!» Les secrets de Red Bull pour chiper les pépites du football français, 20 Minutes, 5 avril 2018</em></a>).</p><blockquote><p>Red Bull ? Ils ne respectent rien ! Ils ne nous respectent pas, nous, les clubs. On les a jamais vus ! Ils ont négocié directement avec le joueur, sans jamais dialoguer avec nous. Nous, ça faisait un an et demi qu’on discutait, qu’on lui avait proposé son premier contrat pro. Il y a un nouvel agent qui est arrivé en cours de route… Ibrahima attendait, soi-disant il réfléchissait. En fait, c’était purement financier ! Au final, il est parti libre, et Leipzig a seulement réglé l’indemnité minimum de la FIFA, trois fois rien !</p></blockquote><p>Les reproches adressés à la stratégie offensive de Red Bull sont de deux ordres. Utiliser le travail de pré-formation et de formation français pour recruter à moindre coût mais également le manque de courtoisie vis à vis des clubs français. Les recruteurs du club allemand et du club autrichien sont souvent qualifiés de « charognards » par les clubs français avec qui les rapports sont parfois très tendus.</p><p>Si la lutte est acharnée dans le « mercato des jeunes » et que tout débauchage intempestif d&rsquo;un jeune joueur est forcément mal vécu par ses éducateurs et son club formateur, certains clubs européens apparaissent beaucoup plus respectueux dans l&rsquo;approche.</p><p>Sur les bords des terrains en U17 et U19 Nationaux, il n&rsquo;est pas rare d&rsquo;apercevoir des recruteurs du RB Leipzig et Salzbourg. Leur réseau en France est d&rsquo;ailleurs beaucoup plus structuré que celui de la plupart des clubs français. Avec une préférence importante pour le scouting d&rsquo;internationaux dans les catégories de jeunes.</p><p>S&rsquo;ils sont persona non grata dans plusieurs clubs français, les recruteurs de Red Bull ont pourtant la côte auprès des agents et des jeunes joueurs français. Et le mercato 2018 devrait encore confirmer cette tendance.</p><p>&nbsp;</p><div class="entry-meta meta-height"><ul class="meta-list"><li class="meta-cat"> <span class="meta-title">Category:</span><a href="http://www.espoirsdufootball.com/category/analyses" rel="category tag">Analyses</a></li><li class="meta-tag"> <span class="meta-title">Tag:</span><a href="http://www.espoirsdufootball.com/tag/dayot-upamecano" rel="tag">Dayot Upamecano</a>, <a href="http://www.espoirsdufootball.com/tag/ibrahima-konate" rel="tag">Ibrahima Konaté</a>, <a href="http://www.espoirsdufootball.com/tag/rb-leipzig" rel="tag">RB Leipzig</a>, <a href="http://www.espoirsdufootball.com/tag/rb-salzbourg" rel="tag">RB Salzbourg</a>, <a href="http://www.espoirsdufootball.com/tag/red-bull" rel="tag">Red Bull</a>, <a href="http://www.espoirsdufootball.com/tag/sadio-mane" rel="tag">Sadio Mané</a></li></ul><ul class="meta-list sticky-widget"><li class="meta-nav"> <nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="http://www.espoirsdufootball.com/marlon-ucuncu-stade-rennais-besiktas-37633-37633" rel="prev"><span class="meta-nav-text meta-title">Previous:</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Marlon Ücüncü, du Stade Rennais au Besiktas</span></a></div><div class="nav-next"><a href="http://www.espoirsdufootball.com/entretien-ibrahima-niane" rel="next"><span class="meta-nav-text meta-title">Next:</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Entretien : Ibrahima Niane « Je sais que je peux mieux faire et j’aurais voulu mieux faire »</span></a></div></div> </nav></li><li class="sticky-spacer"></li></ul></div><div class="author-profile"><a class="author-profile-avatar" href="http://www.espoirsdufootball.com/author/fanks" title="Posts by Fanks"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.espoirsdufootball.com/images/Fanks.png?fit=65%2C65" width="65" height="65" alt="Fanks" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 alignnone photo" /><noscript><img src="https://i1.wp.com/www.espoirsdufootball.com/images/Fanks.png?fit=65%2C65" width="65" height="65" alt="Fanks" class="avatar avatar-65 wp-user-avatar wp-user-avatar-65 alignnone photo" /></noscript></a><div class="author-profile-info"><h3 class="author-profile-title"> Posted by Fanks</h3><div class="author-description"><p>Spécialiste du football francilien et africain.</p></div><div class="author-profile-links"> <a href="http://www.espoirsdufootball.com/author/fanks"><i class="fa fa-pencil-square-o"></i> All Posts</a></div></div></div><div id="comments" class="comments-area"><div class="comments-wrap"> <button class="comments-toggle"> Leave a comment </button><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/analyse-red-bull-leipzig-salzbourg#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="http://www.espoirsdufootball.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='37657' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f487ace6f" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p></form></div></div></div></div></article></main></div><div id="secondary" class="widget-area"> <aside id="recent-posts-6" class="widget widget_recent_entries"><h2 class="widget-title">Articles récents</h2><ul><li> <a href="http://www.espoirsdufootball.com/entretien-ibrahima-niane">Entretien : Ibrahima Niane « Je sais que je peux mieux faire et j’aurais voulu mieux faire »</a></li><li> <a href="http://www.espoirsdufootball.com/analyse-red-bull-leipzig-salzbourg">Red Bull donne des ailes, pas que !</a></li><li> <a href="http://www.espoirsdufootball.com/marlon-ucuncu-stade-rennais-besiktas-37633-37633">Marlon Ücüncü, du Stade Rennais au Besiktas</a></li><li> <a href="http://www.espoirsdufootball.com/mercato-jeunes">Mercato des jeunes &#8211; Toujours plus jeunes, toujours plus chers</a></li><li> <a href="http://www.espoirsdufootball.com/entretien-zaki-noubir">Entretien avec Zaki Noubir, entraîneur des U17 Nationaux du SC Air Bel</a></li></ul> </aside> <aside id="socialfans_counter_widget-4" class="widget widget_socialfans_counter_widget"><h2 class="widget-title"> Réseaux sociaux</h2><div class="sf-widget-holder sf-brdrdus0 sf-m0  " style="" data-is_lazy="1" data-animate_numbers="1" ><div class="sf-widget-lazy" data-hide_numbers="0" data-show_total="0"><div
class="sf-block sf-view sf-no-effect sf-col-lg-6 sf-col-md-6 sf-col-sm-6 sf-col-xs-6"
data-social="facebook"><div class="sf-front sf-bg-facebook"> <a class="sf-dark-color"  href="http://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/" target="_blank" rel="nofollow"> <i class="-sf-icon-facebook "></i><div class="sf-spe sf-dark-bg"></div> <span class="sf-social-count sf-dark-color">...</span><div class="clearfix"></div> <small class="sf-dark-color">Fans</small> </a></div><div class="sf-back sf-mask"> <a href="http://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/" class="sf-join btn btn-xs sf-bg-facebook sf-dark-color" target="_blank" rel="nofollow">Like</a></div></div><div
class="sf-block sf-view sf-no-effect sf-col-lg-6 sf-col-md-6 sf-col-sm-6 sf-col-xs-6"
data-social="twitter"><div class="sf-front sf-bg-twitter"><div class="weekly-added" style=" "> <i>&#9650</i> <span>420</span></div> <a class="sf-dark-color"  href="http://www.twitter.com/EspoirsduFoot" target="_blank" rel="nofollow"> <i class="-sf-icon-twitter "></i><div class="sf-spe sf-dark-bg"></div> <span class="sf-social-count sf-dark-color">...</span><div class="clearfix"></div> <small class="sf-dark-color">Followers</small> </a></div><div class="sf-back sf-mask"> <a href="http://www.twitter.com/EspoirsduFoot" class="sf-join btn btn-xs sf-bg-twitter sf-dark-color" target="_blank" rel="nofollow">Follow</a></div></div><div style="clear: both;"></div></div></div> </aside> <aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Notre Twitter</h2><a class="twitter-timeline" data-width="340" data-height="400" data-theme="light" data-link-color="#4099ff" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="FR" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" data-widget-id="706557979806588928">Mes Tweets</a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/">Notre Facebook</a></h2><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/" data-width="340"  data-height="340" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/"><a href="https://www.facebook.com/jeveuxdevenirfootballeurprofessionnel/">Notre Facebook</a></blockquote></div></div> </aside></div></div></div><div class="related-post-wrap"><div class="container"><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3></div></div></div><footer id="colophon" class="site-footer"><div class="container"><div class="footer-widgets"><div class="footer-column"> <aside id="text-646074807" class="widget widget_text"><h2 class="widget-title">A propos</h2><div class="textwidget"><p>Créé en 2009, <strong><em><a href="http://www.espoirsdufootball.com" target="_blank">EspoirsduFootball.com</a></em></strong> s'est rapidement imposé comme le site de référence consacré aux jeunes footballeurs français et étrangers.</p><p>Nous avons notamment écrit le livre <strong><i><a href="http://www.amazon.fr/gp/product/2851809407/ref=as_li_tl?ie=UTF8&amp;camp=1642&amp;creative=19458&amp;creativeASIN=2851809407&amp;linkCode=as2&amp;tag=espoirsdufootball-21" rel="nofollow">"Je veux devenir footballeur professionnel !"</a></i></strong><img style="border: none !important; margin: 0px !important;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://ir-fr.amazon-adsystem.com/e/ir?t=espoirsdufootball-21&amp;l=as2&amp;o=8&amp;a=2851809407" alt="" width="1" height="1" border="0" /><noscript><img style="border: none !important; margin: 0px !important;" src="http://ir-fr.amazon-adsystem.com/e/ir?t=espoirsdufootball-21&amp;l=as2&amp;o=8&amp;a=2851809407" alt="" width="1" height="1" border="0" /></noscript> avec Matthieu Bideau, responsable du recrutement du centre de formation du FC Nantes.</p></div> </aside><aside id="text-646074808" class="widget widget_text"><div class="textwidget"><a title="Google Analytics Alternative" href="http://clicky.com/86417"><img alt="Google Analytics Alternative" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/static.getclicky.com/media/links/badge.gif?w=925" border="0" data-recalc-dims="1" /><noscript><img alt="Google Analytics Alternative" src="https://i1.wp.com/static.getclicky.com/media/links/badge.gif?w=925" border="0" data-recalc-dims="1" /></noscript></a> <script type="text/javascript">var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(86417);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();</script></div> </aside></div></div><div class="footer-bottom"><div class="footer-tagline"><div class="site-info"> &copy; 2018 Lenscap Theme by <a href="https://arraythemes.com/" rel="nofollow">Array</a>.</div></div></div></div> </footer><div style="display:none"><div class="grofile-hash-map-a3d0b2477d249fa8070c0016ca0a9a11"></div><div class="grofile-hash-map-a3d0b2477d249fa8070c0016ca0a9a11"></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.espoirsdufootball.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript'>/*  */
var lenscap_js_vars = {"ajaxurl":"http:\/\/www.espoirsdufootball.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'83130165',post:'37657',tz:'2',srv:'www.espoirsdufootball.com'} ]);
	_stq.push([ 'clickTrackerInit', '83130165', '37657' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.cnil.fr/fr/cookies-traceurs-que-dit-la-loi" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">En savoir plus</a></div></div><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/895d390aca0ef830dfb6966be12fb001.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/25751e8cf27c9410caa18f2bb4b47bbe.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/14ced3bc7ad52469076ec264b23a9d51.js" data-minify="1"></script><script src="http://www.espoirsdufootball.com/wp-content/cache/min/1/2ce7bbe29c34329c0ba13c290f4c20f9.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1524661874 -->